2ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

【ciscoの】CCNA PART20【新ロゴださ杉】

1 :s:2007/02/08(木) 12:49:27
CCNPは問題改訂になったらしい。
CCNP目指してる連中、ざまあ味噌漬け。
俺たちはCCNAホルダー目指して頑張ろうぜ。

公式サイト
http://www.cisco.com/japanese/warp/public/3/jp/event/tra_ccc/ccc/certprog/paths/associate/ccna.shtml

前スレ
【絶対】CCNA PART20【合格】
http://school6.2ch.net/test/read.cgi/lic/1164699419/

2 :名無し検定1級さん:2007/02/08(木) 12:56:22
オラオラ、たまちゃん様が2getしちゃうぞ〜?
ひれ伏せ無能な糞人間共めが!!!
〜⌒〜⌒〜⌒〜/⌒\〜⌒〜
⌒〜⌒〜⌒〜/  `・ω)ミ
〜⌒〜⌒〜⌒〜 U彡〜⌒〜⌒〜⌒
〜⌒〜⌒〜⌒〜⌒〜⌒〜⌒〜⌒〜⌒〜 >>3二足歩行でアザラシより遅ぇのかよ(プ
>>4気安くたまちゃんなんて呼ぶんじゃねーよ童貞(プ
>>5デブヲタじゃ泳げないかな?(プ
>>6鶴見川より臭ぇぞ(プ
>>7俺をバックに家族で記念撮影なんかしてんじゃねーよ(プ
>>8海に帰れ?てめーが土に還れよキモいから(プ
>>9以下は鶴見川の水でも飲んでろってこった(プ

3 :名無し検定1級さん:2007/02/08(木) 17:49:58
CompTIA総合
http://school6.2ch.net/test/read.cgi/lic/1160825782/


4 :名無し検定1級さん:2007/02/08(木) 20:12:40
1乙

5 :名無し検定1級さん:2007/02/09(金) 06:22:20


6 :名無し検定1級さん:2007/02/11(日) 10:21:04
z

7 :名無し検定1級さん:2007/02/11(日) 22:15:19
age

8 :名無し検定1級さん:2007/02/11(日) 22:57:24
CCNA勉強用のルータ買おうと思うんだが 何を買ったらいいのかな?
会社ではイーサー系のサービスやってるから NECのL2スイッチとメディアコンバータしか触れないんだよね...

とりあえず、仲良くなった保守部隊のNECの機器屋から カタ2924-XL-EN (古!)を2台確保したものの (カタ2950ももらえそうな感じです)
ルータは何を買っていいのかよくわからんね...

とりあえず7200シュミを適当なPCに突っ込んでtelnetでルーティングとか設定して遊んでるけど わざわざ実機を買う必要もないのかな...


9 :名無し検定1級さん:2007/02/12(月) 00:20:10
>>8
自慢か。しね。

10 :名無し検定1級さん:2007/02/12(月) 06:11:15
日本でも英語で受けられるんですか?


11 :名無し検定1級さん:2007/02/12(月) 10:53:28
アメリカでは日本語で受けることは出来ない。

12 :名無し検定1級さん:2007/02/12(月) 13:30:42
欧米かよ...;


13 :名無し検定1級さん:2007/02/12(月) 13:38:45
NAの方も問題改訂なりましたか?

14 :名無し検定1級さん:2007/02/12(月) 13:49:36
>>3
CompTIAスレなんてあったのかよ

15 :名無し検定1級さん :2007/02/12(月) 15:04:07
VLANの実装手順として正しいのは?

1 VTPドメイン設定→VLAN設定→VLANをポートに割り当てる→トランク設定
2 トランク設定→VTPドメイン設定→VLAN作成→VLANをポートに割り当てる
3 VLAN作成→VLANをポートに割り当てる→VTPドメイン設定→トランク設定
4 VTPドメイン設定→トランク設定→VLAN設定→VLANをポートに割り当てる
5 VLAN作成→VTPドメイン設定→VLANをポートに割り当てる→トランク設定


16 :名無し検定1級さん :2007/02/12(月) 17:52:19
みなさん 落ちちゃいますよ。
答えは  教えなーい。

17 :名無し検定1級さん:2007/02/12(月) 17:54:29
正解は5

18 :名無し検定1級さん :2007/02/12(月) 18:03:02
大正解!
      ,一-、
     / ̄ l |   / ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄
    ■■-っ < んなーこたーない
    ´∀`/    \__________
   __/|Y/\.
 Ё|__ | /  |
     | У..  |


19 :名無し検定1級さん:2007/02/12(月) 18:13:13
あと思ったんだが、今覚えているルータのコマンドとか、
全部IPv4のやつじゃん。
将来、IPv6が普及したら全然役に立たない事になるね。

20 :名無し検定1級さん:2007/02/12(月) 21:32:10
>>19
cat1900コマンドとcat2600コマンドの違い並みに困る。。

21 :名無し検定1級さん:2007/02/12(月) 23:00:12
IPv6をかじり始めて思うのだが、もっと困りそうな感じ。

一方、IPv6でグローバルアドレスを使うと、NATが必要なくなるなど簡単になることも多いらしい。

22 :名無し検定1級さん:2007/02/12(月) 23:03:27
NATがなくなれば俺の仕事の1/3は減る

23 :名無し検定1級さん:2007/02/12(月) 23:14:04
>>20 cat2600
↑誤爆w

24 :名無し検定1級さん:2007/02/12(月) 23:15:02
ACLがなくなれば、俺の仕事の2/3はなくなる。

25 :名無し検定1級さん:2007/02/13(火) 04:14:58
pingがなくなれば、俺の仕事の3/4はなくなる。

26 :名無し検定1級さん:2007/02/13(火) 04:51:27
Ciscoのルータが無くなれば、オレの存在価値がなくなる。

27 :名無し検定1級さん:2007/02/13(火) 07:21:44
>>25
お前はツールかw

28 :名無し検定1級さん:2007/02/13(火) 21:16:29
まじやべぇぇぇぇぇぇ。
NATが無くなったら俺クビだよ。

29 :名無し検定1級さん :2007/02/13(火) 22:21:20
15の答え解った人おる?

30 :名無し検定1級さん:2007/02/14(水) 00:00:33
15の答え、それは全部正解

31 :名無し検定1級さん:2007/02/14(水) 06:53:19
>>29
http://jibun.atmarkit.co.jp/scenter/ittrain/94_20070213_q.html
これみれ。ついでにメルマガもとっとけな

32 :名無し検定1級さん:2007/02/14(水) 09:41:19
http://www.fenet.jp/inexp/index.html

ここで就職先探そうと思ってる。
フリーと派遣って何が違うんだろう

33 :30:2007/02/14(水) 10:25:19
>>31
オラが問題だしたお。
まさか次の日に違う所で使われてるとは。
2ちゃんをチェックしてるって事か。
もっともオラもコピペしただけだけどね。

34 :29:2007/02/14(水) 12:32:35
誤爆。
15 16 18 29がオラです。

35 :名無し検定1級さん:2007/02/14(水) 18:37:33
今日新宿で受けた。974点。2度目で合格。
一度目は701点だった。

去年の11月から勉強初めて一度目が701点。
あとが無かったので蔵をつかったけど
はっきり言っていやらしい問題ちりばめすぎ。言い回しがズルイなあと感じました。
受かってなんですがCiscoが嫌いになりましたょ

今日はチョコなし。ドル円が121円割ったのが合格したことよりうれしかった(^^

それではみなさんもがんがってくださいm(__)m



36 :名無し検定1級さん:2007/02/14(水) 20:09:55
>>35
フレームリレー出た?
ヒントくれ。

37 :名無し検定1級さん:2007/02/14(水) 21:13:51
シミュは2回ともVLANだった。
フレームリレーの問題が出たか・・・記憶にない・・・かな(^^;ゞ

ただ蔵で予習した660問の中にはフレームリレーもISDNもあるので
ランダムに出題しているのであれば数問は出題されるのでは。


38 :名無し検定1級さん:2007/02/14(水) 21:45:34
>>35
言い回しがズルイなあと感じました。
蔵使っといて何がズルイのかと。w
しかし、NAレベルに全くたっしていないやつが
蔵使って合格か、、、


39 :名無し検定1級さん:2007/02/14(水) 21:50:46
まったくだ。お前の方がずるいわい!
でも、38も奈々氏で相手を叩いてるからずるいかつ、卑怯だわい!

40 :名無し検定1級さん:2007/02/14(水) 21:55:22
>>39
何言ってんだ?w

41 :名無し検定1級さん:2007/02/14(水) 22:02:53
今日試験受けて840点であぼーんしました。

42 :名無し検定1級さん:2007/02/14(水) 22:06:52
何を持ってNAレベルかが昔から気になってる。
ヲレは実務じゃshowコマンドばっかりだし、シスコ以外のルータやスイッチのほうが多いし。

43 :名無し検定1級さん:2007/02/14(水) 22:12:54
>>42
俺はシスコ機器ばっかりだけどな。
NAレベルを普通に勉強して合格できないなんて
どんな頭してるのかと、、
この業界には向いてないつーか、他の業界で働いたほうが
その人の為にはいいと思う。
いつまでも監視やってるわけにはいかないし。

44 :名無し検定1級さん:2007/02/14(水) 22:13:02
>>42
シミュがあるところからして勤務年数浅いか研修・OJT中のエンジニア、
監視業務とかの技術レベルの高くない実務経験者向けだろうけど、
実態は先にCCNA取ってから、仕事探すんだよな。

45 :42:2007/02/14(水) 22:33:50
すみません。NP取りました。

46 :名無し検定1級さん:2007/02/14(水) 22:34:58
↑偽者^^

47 :名無し検定1級さん:2007/02/14(水) 22:42:12
この試験はすごい簡単だと思う。
おじさん達には難しく感じるのかな?

48 :名無し検定1級さん:2007/02/14(水) 23:07:31
だから早く蔵を流せと何度いっ

49 :名無し検定1級さん:2007/02/14(水) 23:12:56
オクだとVisualizer4.0withBSCIは2万円きってるのがあるのか…。いっちゃおうかな…。

50 :名無し検定1級さん:2007/02/14(水) 23:19:33
問題集はうやっぱり黒本で決まりなのかな・・・

51 :名無し検定1級さん:2007/02/14(水) 23:58:38
>>41
心配するな1回目で844点で呆然とした漏れがいる・・・

蔵660問全部やれたらそれはそれですごいと思うな。

52 :10:2007/02/15(木) 05:15:51
英語で受けられるんですかぁ、、無理ですかね。
日本語のテキストで勉強したことがないので、
専門用語とか分らないかな、と思って。

53 :名無し検定1級さん:2007/02/15(木) 05:28:28
受けられるよ。

54 :名無し検定1級さん:2007/02/15(木) 08:14:35
CCNPスレが立つまでまた併用状態が続く

55 :名無し検定1級さん:2007/02/15(木) 19:04:38
NAの事と言うか・・
スイッチ2台とルータを何台か貰ったので、喜んでたんですが、
凄いウルサイ。
ウチは普通のアパートの一室なんですが、
コレ、夜中とか早朝に動かしたら、隣の部屋に音が漏れてたりするのかな・・
「ウルサイ!」とか苦情を受けた人っています?

56 :名無し検定1級さん:2007/02/15(木) 19:58:51
>>55
意外に隣は気づかなかったりする。
でも隣人トラブルになりかねないので、昼間のほうがよい。
掃除機みたいだし

57 :名無し検定1級さん:2007/02/15(木) 22:42:46
来週月曜日から31歳、高卒でCCNA取立ての未経験者がお世話になります
先輩方ご指導宜しくお願いします。

58 :名無し検定1級さん:2007/02/15(木) 23:51:14
>>55
オラがスイッチとルータを1台づつ貰ってあげようか?

59 :名無し検定1級さん:2007/02/16(金) 05:04:55

「隣のスイッチがうるさい」で口論

 男性刺され死亡

60 :名無し検定1級さん:2007/02/16(金) 05:19:37
カックィー

61 :名無し検定1級さん:2007/02/16(金) 17:15:01
CCNA対策用のベストな問題集をレクチャーしてくれ

62 :名無し検定1級さん:2007/02/16(金) 18:50:57
>>61
クラムw

63 :名無し検定1級さん:2007/02/16(金) 19:08:24
ルータならエミュがあるな。知識付けるにはがつやってみるのが早いね。

64 :名無し検定1級さん:2007/02/16(金) 19:21:11
蔵やるくらいなら片っ端からやふおくに手を出した方がまし


65 :名無し検定1級さん:2007/02/16(金) 19:41:15
どっちもどっち

66 :名無し検定1級さん:2007/02/16(金) 21:49:19
明後日の午後に受けてきます。
すごく不安だ…

67 :名無し検定1級さん:2007/02/16(金) 23:01:00
>>66
ガンガレ。
アンケートで全て未経験者として作業できないにチェックを入れると凹む。
嘘でも経験者として作業できるにチェックを入れると落ち着く。
オレはそれをやって落ち着かせ、2回目で合格してきた。
WAVE○○校 お姉ちゃん多いw 胸元のボタン開きすぎw 

68 :名無し検定1級さん:2007/02/16(金) 23:57:22
>>67
実務経験者だが(NPのとき)毎回作業できないにしかチェック入れないw

69 :名無し検定1級さん:2007/02/17(土) 03:36:01
>>68
それで問題の難易度が変わるのか?

70 :名無し検定1級さん:2007/02/17(土) 03:46:25
>>69
いや、チェックの有無は胸元のボタンと連動している

71 :名無し検定1級さん:2007/02/17(土) 13:31:50
認定キットの配布方法が選べるらしいが
合格した人PDF版と印刷版どっちにした?

72 :名無し検定1級さん:2007/02/17(土) 15:02:39
印 刷 版

73 :名無し検定1級さん:2007/02/17(土) 19:04:54
>>72
トンクス

74 :名無し検定1級さん:2007/02/17(土) 20:32:07
>>67

受験者やスクールの受講生にお姉ちゃんが多かったってこと?それともスクールの職員?


>>71

俺も印刷版にした。1月の最初に取って、ちょうど今週届いたよ。
やっぱり実物を目にするとなんか実感が伴って安心する。(w
カードも一緒に入ってたんだけど、PDF を選ぶとカードも証書も無しってことなのかな?

75 :名無し検定1級さん:2007/02/17(土) 21:25:02
>>74
スクールのスタッフが女4人くらいいた。
2時半くらいに行ったら暇そうに受付横で雑談してた。
担当してくれた人は30歳前後でエロっぽくてちょっとタイプだった。

話変わるがオラも印刷版にしとくよ。
次はリナちゃんの勉強かなぁ。

76 :名無し検定1級さん:2007/02/17(土) 22:35:02
オラクルは プロメトリックで 受けれない

77 :名無し検定1級さん:2007/02/17(土) 23:04:00
ん?誤爆か?

78 :じょうタロウ:2007/02/17(土) 23:07:30
オラオラオラオラオラ!!!

79 :名無し検定1級さん:2007/02/17(土) 23:28:20
すまぬ、訂正する。ピアソンだった。

80 :名無し検定1級さん:2007/02/18(日) 14:12:51
一科目ずつ(ICNDとINTRO)受けようと思うのですが
難易度は変わったりするんでしょうか?

81 :名無し検定1級さん:2007/02/18(日) 21:03:17
>>80

金と時間の無駄。落ちるときは落ちるし、受かるときは受かる。
さくっと640-801受けて来い。

82 :名無し検定1級さん:2007/02/18(日) 22:31:29
>>80
つうかCCNAくらい合格しろよ。
やる気あるの?

83 :名無し検定1級さん:2007/02/18(日) 23:05:42
>>47
>この試験はすごい簡単だと思う。
>おじさん達には難しく感じるのかな?

↑どのレベルから勉強してどのくらいの期間で取ったんだか言ってみろ。
オレは辛うじて2進数と10進数の変換を理解した状態から必死で勉強して1ヶ月で取った。
正直簡単だとは思えない。


84 :名無し検定1級さん:2007/02/19(月) 00:04:12
すごい簡単だとは思わないけどなぁ。
テクネから流れてきて(未受験)ちゃんと準備してから
受けようと思ってたらもう5ヶ月もたってしまった・・・

85 :名無し検定1級さん:2007/02/19(月) 12:03:36
>>83
ド素人がたった一ヶ月の勉強で合格出来る試験を簡単と言わずして何と言おうか?

86 :名無し検定1級さん:2007/02/19(月) 12:38:22
>>85
1日10時間以上勉強してた日もあったかんね。
ダラダラ勉強して1ヶ月じゃない訳、解る?
まっ解らんだろうけどね。




87 :名無し検定1級さん:2007/02/19(月) 12:44:08
別に普通じゃないか?それを含めて1ヶ月じゃないか。
社会人にはきついだろうが、5時間2ヶ月ちょいか。 これでも簡単といえるっしょ。
ましてや学生なら時間有り余ってるだろうし…

( ^ω^)<10時間も勉強したんだぜ!
とかいいたかったのかなぁ。おれ空気読めてナス

88 :名無し検定1級さん:2007/02/19(月) 12:45:52
合格といっても今じゃイカサマ問題集もあるわけで、
受かることだけ考えれば2週間くらいみっちり勉強すれば受かるでしょ。

ただそんなもんで受かっても実務じゃクソの役にもたたん。

89 :名無し検定1級さん:2007/02/19(月) 12:46:39
まじめにやっても役に立たないしね

所詮は専門とかの履歴書のネタ資格でしょ

90 :名無し検定1級さん:2007/02/19(月) 12:48:23
役に立たない資格を会社で取らせるわけなかろう。

91 :名無し検定1級さん:2007/02/19(月) 12:54:23
インチキさえしなきゃそれなりに基礎学べるからだろうなぁ

92 :名無し検定1級さん:2007/02/19(月) 12:59:34
>>87
はいはい。
解った解った。
かんたん、かんたん。

93 :47:2007/02/19(月) 17:31:10
>>83
亀レスだけど、>>85の意見に同意。ルータに触れたことないけど1ヶ月未満で取得できた。
おれが一ヶ月で取れちゃうくらいだからすごい簡単だと感じた。
ソフトウェア開発、TOEIC650なんかは数倍時間がかかってる。
1日10時間勉強なんかたいした事ないよ。


94 :名無し検定1級さん:2007/02/19(月) 17:42:33
TOEIC650

95 :85:2007/02/19(月) 18:53:09
>>86
お前さん、高卒だろ?あと、部活は体育会系じゃなかったんじゃね?
大学に通っている(いた)人間にとったら、
(ある時期・期間に)1日10時間勉強するとか当たり前だから。
お前さんが思っている以上に、影で努力している人間は多いぞ。

>>93
TOEIC650点の方が簡単じゃね?

96 :名無し検定1級さん:2007/02/19(月) 19:12:20
難しいとか簡単なんてことはある意味、
資格板ではNGワードに近いと思うよ。

「この資格取るの簡単ですか?」
「この資格はどのくらい勉強したらいいですか?」

なんて質問と一緒で、個人差があるし答えなんて無い。

大卒でまったく実務できないやつもいるが、
高卒で実務よくできるやつも普通に居る。
もちろん逆も然りね。

97 :名無し検定1級さん:2007/02/19(月) 19:17:53
というかIT関係の入門資格って学歴あんま関係ないような
要は本人のやる気次第でどうとでもなるし

まあそれ以前にいまどき大卒を自慢するのもどうかと思うw

98 :85:2007/02/19(月) 19:21:13
>>96
まあ、そうなんだけどさ。
自分が取った資格が世間的にみて容易に取得出来るものなのか否かを知っておくのは、
利はあれど害は無いんじゃね?

あと、蛇足だが、下みたいなレスは学歴コンプ丸出しと取られかねないので、止めた方が良いとオモ。
至極当然の事だから、敢えて書き込む程の内容じゃないしね。

> 大卒でまったく実務できないやつもいるが、
> 高卒で実務よくできるやつも普通に居る。
> もちろん逆も然りね。

99 :名無し検定1級さん:2007/02/19(月) 19:22:50
>>97
何処をどう読んだら大卒を自慢しているように取れるのか、
後学の為に教えてもらえないか?

100 :名無し検定1級さん:2007/02/19(月) 19:23:27
>>95
わかった、わかった。
そんなにムキになるなよw
お前の頭の悪さはわかったからw

101 :名無し検定1級さん:2007/02/19(月) 19:23:56
ccna持ちだがルーターの起動のさせ方を知らない奴がいた・・・!

102 :97:2007/02/19(月) 19:47:54
>>98
>お前さん、高卒だろ?
>学歴コンプ丸出しと取られかねないので、止めた方が良いとオモ。

こういうこと言っちゃうところ・・・って気づかない?
そりゃあよっぽどだな

まあそもそもCCNAの資格スレに来る奴が
俺も含めて良い大学でてるわけ無いんだし、仲良くやろうやw

103 :名無し検定1級さん:2007/02/19(月) 20:37:30
>まあそもそもCCNAの資格スレに来る奴が
俺も含めて良い大学でてるわけ無いんだし

なぜ言い切れる?

104 :名無し検定1級さん:2007/02/19(月) 20:42:48
TOEIC650


105 :名無し検定1級さん:2007/02/19(月) 20:44:55
>>102
>>お前さん、高卒だろ?
>>学歴コンプ丸出しと取られかねないので、止めた方が良いとオモ。
>こういうこと言っちゃうところ・・・って気づかない?
>そりゃあよっぽどだな

確かにw

ところで、>>96のいうことは本当のことなんだよね。
CCNAは理解しづらくても、TOEICにはとっつきやすい人もいれば、法律系が得意な人もいる。

例えば俺なんかMCP目指してるけど、CCNA取得に必要な労力よりMCPへのそれの方がはるかに
上だと実感している。むろん、逆の人もいるってこと。

CCNA<CCNPとかっていうくらいの比較なら、意味があるけどね

106 :名無し検定1級さん:2007/02/19(月) 20:45:45
この資格について詳しいサイトない?
どうやって勉強したらよいのか分からん

107 :85:2007/02/19(月) 21:03:15
オツムの弱そうな子の書き込みには必ず「w」が含まれている法則。

>>103
このスレには、自分とその周囲が世界の全てな奴が多いのかもね。

>>106
http://xfreak.com/ccna/

108 :名無し検定1級さん:2007/02/19(月) 21:28:55
>>107
お前は他人を見下すようにしか物事を語れないのか?
ちょっとマトモじゃないぞ?

109 :名無し検定1級さん:2007/02/19(月) 21:33:41
85←この人何ムキになってんの?

やっと黒本の第6章分からんなりに読み終えて
アクセスリストに入れるぜ。

110 :名無し検定1級さん:2007/02/19(月) 21:33:58
85ツマンネ。

111 :名無し検定1級さん:2007/02/19(月) 21:35:57
自分は合格してるみたいだから、
合格してない奴を見下して楽しんでるんでしょ

そういうやつは普通じゃないから相手するだけ無駄

112 :名無し検定1級さん:2007/02/19(月) 21:46:22
>>107
俺の書き込みが気に障ったようだね。確かにバカにしてしまった感じの
書き込みをしてしまったことは反省している。謝るよ。

でも、一連の書き込みを見ていると>>102のような受け取り方をする人は
普通に出てくるはず。
ちなみに、俺は>>96で引用していない部分に関しては全然同意していない。
>>103のいうとおりだと思うよ。

おまけ:自分が言われたからじゃないけど、
>オツムの弱そうな子の書き込みには必ず「w」が含まれている法則。
みたいに単純に断言をするのは人生経験が少ない・
いろいろな社会を知らない幼稚な人間の発言だよ。つまり、
>このスレには、自分とその周囲が世界の全てな奴が多いのかもね。
にあなたもまだまだ当てはまっているっていうこと。
>ド素人がたった一ヶ月の勉強で合格出来る試験を簡単と言わずして何と言おうか?
も、まんまそれだよね。
10年前のバイト時代から始まって現在までいろいろな社会を見てきて、
社会の底辺のバイト(便所掃除とか)から華やかなオフィス勤めまでしてきたけど、あなたの書き込みは
昔の情けない時代の自分も同じような感じの考え方をしていたなあ。

ともかく、俺もこうやって必死に長文で返信しているくらいの人間だし
あなたも俺もまだまだこれからの人間ってことだね。

CCNA一ヶ月で受かる素質があるんだから、がんがれ。それでは。



113 :112:2007/02/19(月) 21:48:08
>>96
じゃなくて
>>105だった。かっこわる

114 :名無し検定1級さん:2007/02/19(月) 21:54:43
まぁ結論を言ってしまえば素人でも1〜2ヶ月で取れるって事です。
みなさんもっと勉強しましょう。


115 :名無し検定1級さん:2007/02/19(月) 21:56:18
このスレには合格した人も当然いるが、
してない人もいっぱい居るはず

当然落ちた人、これから受けようと思ってる人
いろいろいるだろう

そのスレで、簡単だろ、高卒だろ?、学歴コンプ丸出し、オツムが弱い
なんて罵倒しまくるなんてやっぱ普通じゃないよなぁ

それか2ちゃんに毒され過ぎてしまった可哀想な人なのか・・・

とりあえず受かってない人(俺も!)は頑張ろう!

116 :名無し検定1級さん:2007/02/19(月) 22:00:37
ちったあ仲良く合格を目指せ。
わかったな?

117 :名無し検定1級さん:2007/02/19(月) 22:04:10
1週間前に合格!
3年後にNAの更新でまたくるよ「w」

118 :名無し検定1級さん:2007/02/19(月) 22:08:31
>>117
おめ!
ってまたNAかい「w」

119 :名無し検定1級さん:2007/02/20(火) 01:34:44
今日合格した。
シミュの途中でどんなコマンド入力してもImcompleteって
表示されたときはほんとにびびったが。
しかもシミュは一番最後に出題だったもんだから時間が気になってた。

120 :名無し検定1級さん:2007/02/20(火) 20:56:47
ネクストホップアドレスとデフォルトゲートウェイってどう違うんですか?

121 :名無し検定1級さん:2007/02/20(火) 21:00:33
ネクストホップアドレスはときにはデフォルトゲートウェイなこともあるがときには全然関係ない

122 :名無し検定1級さん:2007/02/20(火) 21:03:24
>>120
違うね。ぜんぜん違う。

123 :名無し検定1級さん:2007/02/20(火) 21:05:07
>>120
どう違うかと言うと、
ネクストホップアドレスはデフォルトゲートウェイと違うが、同じな場合もある。

124 :名無し検定1級さん:2007/02/20(火) 21:30:59
>>120
前者は複数あり得るが、後者は一つだけ

125 :名無し検定1級さん:2007/02/20(火) 21:37:20
NATとNAPTとPATってどう違うんですか?

126 :名無し検定1級さん:2007/02/20(火) 21:41:53
>>125
ちったあ調べてごらん。まあ参考に。

http://ja.wikipedia.org/wiki/%E3%83%8D%E3%83%83%E3%83%88%E3%83%AF%E3%83%BC%E3%82%AF%E3%82%A2%E3%83%89%E3%83%AC%E3%82%B9%E5%A4%89%E6%8F%9B

127 :名無し検定1級さん:2007/02/20(火) 21:42:20
今、眩むメディアで問題といてるけど、日本語がおかしかったり、セクション毎の解説に差があったりして
変な感じだなあ。でも690問(30問×23セクション)解いて理解するのは結構大変だ。みんなが言うように暗記すれば
いいってもんでもないな。第一丸暗記なんかできない。これだけ丸暗記する能力があれば普通に情報処理の試験とかも受かるだろうな。
図解と黒本教科書読みこなして、この問題やってるお陰で知識はけっこう身についたなあ。
噂だと本試験そのままだっていうけど、690問中のどの辺りが出題されるんだろうなあ。
眩むの問題はなんとなく前半が新しい問題っぽくて、後半が古い問題っぽいけど、そういう認識でいいのかな?
眩む使って、受験した人いたら情報よろしく。誹謗中傷はいらないからねー。
勝負は勝つことに意義があるからね。

128 :名無し検定1級さん:2007/02/20(火) 21:51:06
>>127
やりさえすれば合格出来るのだからそれくらいは目を瞑る

129 :名無し検定1級さん:2007/02/20(火) 23:21:47
>>127
何言い訳してんだよ、みっともない。


130 :名無し検定1級さん:2007/02/20(火) 23:24:45
>勝負は勝つことに意義があるからね。

まさに名言。恐れ入りましたw

131 :名無し検定1級さん:2007/02/21(水) 00:17:42
>>129
いいわけ?
何の言い訳をする必要性が俺にあるんだ?
眩むを使用することへの言い訳って言う意味?俺は別に眩むを使用する事に全く
もって後ろめたさ等ない。
現在手に入れる事ができる出題確立の高い問題集を使用することは試験合格にとって重要だろ?
又、どれが出題確立の高い問題集であるか情報を収集することも試験を突破するには必要だろ?
情報収集した結果、「眩む」もしくは「暇モン」が確立が良いと分かってるなら、迷わず使用するだろ。
仕事でも情報収集能力って問われるだろ?
眩む使って合格しようが、使わずに合格しようが、あまり問題ではない。
使用の可否に関わらず、仕事はできるやつはできるし、できないやつはできない。
ま、そんなとこだろ。

132 :名無し検定1級さん:2007/02/21(水) 00:23:27
>>131
みんながお前のようになると、資格の価値がゼロになって
今までCCNA取っただけで見つかった仕事がCCNPまで取らないと
見つからなくなるぞ。


133 :名無し検定1級さん:2007/02/21(水) 00:25:09
>>131
別に使おうが使うまいが個人の勝手だから
どうでもいいよ。
ただ、言い訳がましい事をくどくど書いてんなよ。
みっともねぇ。
クラムと同じくお前の日本語もおかしいよ。


134 :名無し検定1級さん:2007/02/21(水) 01:06:03
長文書くなら縦読みくらいやってくれ

135 :名無し検定1級さん:2007/02/21(水) 01:33:52
返事でもするか。
>>132
資格の価値からいうと、確かに疑問のある資格だな。問題が漏洩している時点で
だめだな。情報管理ができていない。でも、これは民間資格だからある面しょうがない。
所詮、商売だから。故にこの資格だけで仕事を見つけようなどと思っていたら甘いでしょ。
単に履歴書の資格欄を埋められるとともに、みんなからは「ネットワークには少しは詳しいんだな」
と思われるくらいだな。でも、それで俺には十分。仕事には困ってないし知識の幅は広がってるからね。
資格の価値は個人によって違うからね。

>>133
日本人として意味を汲み取れないか?
お前も、まともな日本語書けないと同時に読解力もないみたいだな。
最初から言い訳なんて言う必要はないんだって。それの説明をしてるだけだろ?

個人の勝手というなら、つっかかってこなければいいだろうに。
よく考えろ。





136 :名無し検定1級さん:2007/02/21(水) 01:47:33
>>132
確かにごもっとも。
しかし蔵が地球上に存在する以上
(しかも著作権等の問題をクリアしていると思われる以上)
利用する人間はいなくならない。
存在している以上>>131のような人間は絶対にいなくならない。
むしろ増える。
>>132の様になってはくやしいが蔵が存在する以上
いずれそうなってしまうだろう。
だから俺も使う(笑)
なお俺は>>131ではない。

137 :名無し検定1級さん:2007/02/21(水) 01:53:06
>>132
ああ、そうだ。
常々思っていたのだが蔵のないテクネより、
蔵のあるCCNAの方が就職、職場での要求・価値は高い。
(テクネの方が難しいにもかかわらず)
これはなぜだろうと思っていたが
煽りではなく何でだと思う?

138 :名無し検定1級さん:2007/02/21(水) 01:59:02
もちろんCiscoというブランド力だろうな
つか、ちゃんとしたところならテクネのほうが有利だったりするんじゃないの?

139 :名無し検定1級さん:2007/02/21(水) 02:14:57
>>138
レスTHX。
おれが立てた仮説は、例えば勤めている会社で
通常・導入研修等でCCNAを取らせてくれるとする。
そうなると、そのためのコストは受験代・講師代・蔵代(笑)
通常業務についていない分の給料と合算すると
数十万円になるじゃないか。
つまり資格そのものの価値より、
会社がそいつに数十万投資する判断させたという
価値があるんじゃないかなあとは思ってた。
その基準でいくと分野は違うがオラクルとかすごい価値(笑)と。

そういう意味でも「ちゃんとしたところ」なら、
テクネの方が評価されるんだろうなあ。

140 :名無し検定1級さん:2007/02/21(水) 02:21:36
テクネはCCNAと違って研修だけでどうにもならないからな

141 :名無し検定1級さん:2007/02/21(水) 02:30:23
なんで蔵はCiscoから訴えられないんだろう・・・

142 :名無し検定1級さん:2007/02/21(水) 02:34:40
>>140
うんうん。
しかし実際のところNEの実務でテクネまで要求されてる人ってのも
少数派じゃないかなあとは思う。
平均的にはCCNA(蔵なし)、設計・構築までいっても
CCNP(蔵なし)まであれば十分みたいな。
逆にテクネはすごすぎてそんなに給料あげられない&
こいつ単なる資格マニアじゃないの?という疑惑で
逆に不利になるという側面もあるのかなあとは思った。

ちなみに俺は氏すこの回し者でもありませんよ。

143 :名無し検定1級さん:2007/02/21(水) 02:35:51
>>141
きっと大人のやりとりがあるんでしょう

144 :名無し検定1級さん:2007/02/21(水) 04:55:30
暇問も蔵も使わないで受かるか試してきます。

落ちたら暇問を申し込もうかな… orz

145 :名無し検定1級さん:2007/02/21(水) 05:53:12
質問なのだが

OSPFは
DR→社長
BDR→副社長
DROTHER→ヒラ社員たち

って感じ?

146 :名無し検定1級さん:2007/02/21(水) 07:00:17
ネットワークビジュアライザー5を
購入しようと思っているのですが
いくつか質問があります
1、一つのパソコンでしか使用できないのでしょうか
例えば、自宅のPCと実家のPC両方で使いたい場合
2、必要でなくなった後
オークションを利用して売ることはできますか?

どなたかお願いします

147 :名無し検定1級さん:2007/02/21(水) 10:44:38
>>135
だったら、蔵を使う事の可否なんかについて
ぐたぐた書いてるんじゃねーよ。


148 :名無し検定1級さん:2007/02/21(水) 11:04:56
CCNA程度でクラムですか(笑)

149 :名無し検定1級さん:2007/02/21(水) 11:12:07
このスレに限らず、この板の人って耐性ないよね

150 :名無し検定1級さん:2007/02/21(水) 11:20:02
>>146
1:認証がUSBに差し込む奴だから、それさえ持ち歩けば2台で出来る。

2:1のUSB認証のメモリも一緒に売れば大丈夫。

151 :名無し検定1級さん:2007/02/21(水) 11:23:15
誰かCCNAサートシム買わない?
送料別で2500円でいいよ。
一応シミュレーション問題がスイッチじゃないけど
RIPとOSPFとアクセスリストの三問を収録。
実際のテスト形式で問題が出来る。
解説は余り詳しくないけど。
用は予行練習みたいな問題集です。


152 :146:2007/02/21(水) 12:12:08
>>150

詳しい説明ありがとうございます!
これで大枚はたいて購入する決心がつきました
ありがとうございました

153 :名無し検定1級さん:2007/02/21(水) 14:05:51
>>148
あれ?CCNAは難しいんじゃなかったのか?

154 :名無し検定1級さん:2007/02/21(水) 14:14:20
>>145
まあ、そんな感じ

155 :名無し検定1級さん:2007/02/21(水) 15:17:42
ネットワークビジュアライザーって、
5.0になったのかバージョンうpするといくらぐらいだろ?
いゃ、自分で調べるけどね

156 :名無し検定1級さん:2007/02/21(水) 18:30:30
あれってさあ、独特の表現の問題と、試験会場と時間制限による緊張で、
上手く点数が取れないだけじゃないの? 

157 :名無し検定1級さん:2007/02/21(水) 22:22:23
あの独特の表現ってやつは直訳だから、ああなってるの?
なぞなぞじゃないんだから、普通の文章にしたほうが理解深まると思うのだが。

158 :名無し検定1級さん:2007/02/21(水) 22:31:16
>>154
さんくす、了解

159 :名無し検定1級さん:2007/02/21(水) 23:10:35
CCNPよりCCNAのほうが難しい
NA持ってたらNP対策はそんなに苦労しないだろ。

160 :名無し検定1級さん:2007/02/21(水) 23:54:49
まあNAはほぼ「無」からのスタートの人も
多いだろうからそういう難しさはあるよね。

NA完璧にしちゃえばNPは楽なのかな(やってないけど)。

161 :名無し検定1級さん:2007/02/22(木) 01:46:08
NAをちゃんと頑張れば、NPは楽だよ。
だけど、それも3月のNP改定までかなぁ。

162 :名無し検定1級さん:2007/02/22(木) 04:11:21
今CCNAとLPIC レベル1の勉強してる23歳のフリーターだけど、
資格を入手したところで就職先があるのか・・・
就職できるのか・・・かなり不安な気持ちでいっぱいですorz
最初から正社員で雇ってもくれるのかな・・・

163 :名無し検定1級さん:2007/02/22(木) 05:43:03
↑26歳のフリーターですがなにか?

164 :名無し検定1級さん:2007/02/22(木) 06:22:42
>>162
昨今、売り手市場だし余裕でしょう

165 :名無し検定1級さん:2007/02/22(木) 06:59:47
>162
正社員でも派遣でも選り好みしなきゃ結構あるよ

と、CCNA勉強中の監視業務正社員が言ってみる。
CCNA取ったら構築希望してるが、駄目なら派遣に鞍替えすっかな〜

166 :名無し検定1級さん:2007/02/22(木) 07:02:20
就職先はあるけど、まともなところは・・・・・・もしあるんだったら転職してえな(´・ω・`)

167 :名無し検定1級さん:2007/02/22(木) 08:33:15
>>165
正社員ですか。
私はNP持ちの監視業務派遣社員です。
よろしく。

168 :名無し検定1級さん:2007/02/22(木) 15:19:34
ISDNの関連の問題って今でもでてるんでしょうか?
飛ばしちゃっても問題ないのかな?

169 :名無し検定1級さん:2007/02/22(木) 15:49:04
ISDNはあまり出ないらしい・・・
フレームリーレーはどうなんだろ・・

170 :名無し検定1級さん:2007/02/22(木) 16:49:52
>168,169
フリーク見てるとISDNは最近殆ど出てないみたいだね。
フレームリレーは何問か来てるみたいだから捨てるにはちと怖い。

171 :名無し検定1級さん:2007/02/22(木) 17:25:15
>>163−167
ありがとう、とりあえずがんばって合格します・・・orz
まじで不安ですわ(´・ω・`)


172 :名無し検定1級さん:2007/02/22(木) 18:03:40
>>167
ザコ。

173 :とれればいいや:2007/02/22(木) 21:40:07
ぶちゃけ蔵と暇問では、どっちが楽に合格できる

174 :名無し検定1級さん:2007/02/22(木) 21:51:17
普通に勉強しろよ

175 :名無し検定1級さん:2007/02/22(木) 22:18:57
蔵かなあ

176 :名無し検定1級さん:2007/02/22(木) 23:04:49
1週間前に合格したけどISDNは1問出てたよ。
フレームリレーは数門出てた。
フレームレリーはさらっとやっとけば?

177 :名無し検定1級さん:2007/02/22(木) 23:45:18
ひつまぶし問題 なら一ヶ月やれば合格する

178 :名無し検定1級さん:2007/02/23(金) 01:58:56
蔵なら 半月やれば合格する

179 :名無し検定1級さん:2007/02/23(金) 05:04:34
EXEC接続って何なの?

180 :名無し検定1級さん:2007/02/23(金) 08:57:33
>>179
ルータを設定するための接続の総称だよ


181 :名無し検定1級さん:2007/02/23(金) 12:03:29
どっち受ければいいのか分からん

#640-811 / 811J / 821 \11,550-(税抜き価格 \11,000-)
#640-*** \16,275-(税抜き価格 \15,500-)

182 :名無し検定1級さん:2007/02/23(金) 12:36:03
16275の方

183 :名無し検定1級さん:2007/02/23(金) 13:39:21
最悪な試験会場もある
受け付けのねーちゃん達がうるさくて、
集中できなかった

184 :名無し検定1級さん:2007/02/23(金) 15:30:31
黒本がちと難しい雑魚にお勧めの教科書を教えてください。

185 :168:2007/02/23(金) 16:15:22
今日受けてきました。
ISDNは一つも出なかったです。
フレームリレーは捨てるとかなり危険なくらい出てました…。

186 :名無し検定1級さん:2007/02/23(金) 17:56:41
玉砕… orz
シュミで迷った。お薦めの勉強法ありますか?

187 :名無し検定1級さん:2007/02/23(金) 20:41:42
>>184
分かりやすいよ。
GeneさんのCCNA教科書
ttp://www.n-study.com/library/2006/06/ccna_ccna.html

188 :187:2007/02/23(金) 20:43:14
あー、ちなみに
NPに合格してから
分かりやすかったので思わず
このNA用の教科書を買ってしまった。
ちゃんと知識として残るのでお勧めです。

189 :名無し検定1級さん:2007/02/23(金) 20:47:25
>>187
すみません、確かにそこの解説は分かりやすくて最近読んでいるのですが、
できれば本がいいです..

190 :名無し検定1級さん:2007/02/23(金) 20:50:13
>>189
なら、FOM出版のCCNA完全マスターかなぁ。
図解で分かりにくいんだったらこれしかないかもなぁ。


191 :名無し検定1級さん:2007/02/23(金) 20:55:22
>>190
thanx
本屋いってきまっ

192 :名無し検定1級さん:2007/02/23(金) 21:42:18
黒本教科書2周しても全然わからん
理解は後回しにして蔵かな…

193 :名無し検定1級さん:2007/02/23(金) 21:45:40
スクールにでも逝けば?
値段いくらだかしらんけど。

194 :名無し検定1級さん:2007/02/23(金) 21:53:07
べつに無理してこの資格取らなくてもいいんでない

195 :名無し検定1級さん:2007/02/23(金) 22:08:36
>>192
黒本は初心者にはやや説明が足りないところがある。
FOMや図解を先にやるか、別途ネットワークの入門書とか読んだ方がいいかも。

196 :179:2007/02/23(金) 22:28:36
>>180
ありがとう

197 :名無し検定1級さん:2007/02/24(土) 01:19:38
まじめに覚えたいから蔵は使わないとか言う奴へ一言。
安っぽいプライド持っているとこれから大変だぞw

蔵ごときは使わないとかいう奴が出てくると思うけどコメントはしないからな。

198 :名無し検定1級さん:2007/02/24(土) 01:25:12
>>192
黒本を理解できない馬鹿が蔵の問題を理解できるわけがない。


199 :名無し検定1級さん:2007/02/24(土) 01:37:24
蔵ごときは使わない

200 :名無し検定1級さん:2007/02/24(土) 02:43:00
蔵って的中率80%くらいか?
蔵丸暗記で合格するかなw

201 :とれればいいや:2007/02/24(土) 07:47:19
暇つぶしにはバーチャルラボがあるのか・・・
蔵とどっちにするか

202 :名無し検定1級さん:2007/02/24(土) 07:47:28
蔵ごときは使わない

203 :とれればいいや:2007/02/24(土) 07:57:32
暇つぶしはバーチャルラボじゃなくてリモートラボだった。
しかもたった10時間で有料かよ

204 :262:2007/02/24(土) 07:58:27
知識が無いのに資格だけ持ってるなんて
そんな怖い事、俺には出来ないけどな。
まぁ、ネットワークと関係の無い職場なら平気だけど。


205 :とれればいいや:2007/02/24(土) 08:03:14
迅速かつ確実に、そして金が最もかからない方法で
一発合格するのがオレのテーマ。職種があまり関係ないので。。。


206 :名無し検定1級さん:2007/02/24(土) 08:27:19
800点で合格したっけ?

207 :名無し検定1級さん:2007/02/24(土) 08:34:12
>184

ネットワーク全般なら「TCP/IP入門」オススメ。
優しくわかりやすく書いてある。

俺は図解でよく理解出来ない時に並べて読んでる。


208 :名無し検定1級さん:2007/02/24(土) 10:30:24
図解は辞書としては最適。見ての通りサイズが大きくて重いから通勤には向かない
ので、これもちょっと大きいけど良い感じ。

マスタリング TCP/IP
ttp://www.amazon.co.jp/%E3%83%9E%E3%82%B9%E3%82%BF%E3%83%AA%E3%83%B3%E3%8
2%B0TCP-IP-%E5%85%A5%E9%96%80%E7%B7%A8-%E7%AB%B9%E4%B8%8B-%E9%9A%86%E5%8F%
B2/dp/4274064530/sr=8-2/qid=1172280551/ref=pd_bbs_sr_2/249-8546153-8611551
?ie=UTF8&s=books

209 :名無し検定1級さん:2007/02/24(土) 10:37:53
>>198
理解出来てないやつほどよく吠える

210 :名無し検定1級さん:2007/02/24(土) 13:54:16
蔵ごときと言ってる奴に限って、不合格者、もしくは無資格者。
まちがいない。

211 :名無し検定1級さん:2007/02/24(土) 14:10:49
つーか、また不正問題集祭りかよ。
別スレ立ててそっちでやれよ。


212 :名無し検定1級さん:2007/02/24(土) 14:33:27
>>197
いや、普通にこれから地獄を味わうのはおまえさんの方だと思うが



213 :名無し検定1級さん:2007/02/24(土) 14:35:20
クラループガ ハッセイシマスタ。ループヲ カイケツスル ホウホウワ?

○ るーとぶりっじのせんしゅつ
○ すぷりっとほらいずん
○ えすてーぴー
○ あくせすりすと
○ このせんたくしのなかにはない


214 :名無し検定1級さん:2007/02/24(土) 18:00:04
>>212
お前パソコン以外に何か特技あんのかプw

215 :名無し検定1級さん:2007/02/24(土) 22:19:44
なぜルータにはメモリが4つも必要なんですか?

216 :名無し検定1級さん:2007/02/24(土) 22:23:11
>>215
それぞれ特性や用途が違うから

217 :215:2007/02/24(土) 23:01:41
とんくす、わかりました

218 :名無し検定1級さん:2007/02/24(土) 23:18:13
それで解っちゃうの?

219 :名無し検定1級さん:2007/02/24(土) 23:26:06
しばらくぶりに問題やったら、基本以外はほとんど忘れたw、やっぱりペーパーはだめだな

220 :名無し検定1級さん:2007/02/24(土) 23:28:13
衛生上の問題点を指摘せよ。

warota!
http://hobby9.2ch.net/test/read.cgi/aquarium/1168966597/l50x
臭いパンティが美人のだったら歓迎するヤツも多いだろうがどうして
不細工なメスの臭いパンティにも寛容で居られるのか漏れには全く
理解できない。>>772はおかしいだろ?そもそもこんな論議をしている
連中の頭の中が理解できないのだが漏れが馬鹿?

221 :215:2007/02/24(土) 23:29:19
これ以上聞くと

「自分で......(中略)......調べ......(中略)......ゴルア!」





222 :名無し検定1級さん:2007/02/24(土) 23:41:19
皆さんはシュミの対策どんなことやってるんですか?

223 :名無し検定1級さん:2007/02/24(土) 23:45:42
>>221
エロイ!
じゃなくエライ!

224 :名無し検定1級さん:2007/02/25(日) 00:16:53
シュミは知らないがシミュならconf tから先なにも出来ずに諦めたが合格してた。
で、なぜかシミュの得点は50%

225 :名無し検定1級さん:2007/02/25(日) 00:48:22
>>224
もしかして、シミュがほとんどできなくても他の得点でカバーできるのか??

226 :名無し検定1級さん:2007/02/25(日) 08:34:52
>conf tから先なにも出来ずに諦めた

こんなのが合格するんだから信用できんな

227 :名無し検定1級さん:2007/02/25(日) 12:05:11
嘘だし

228 :名無し検定1級さん:2007/02/25(日) 12:15:06
そもそもシミュの得点分野ってどこなんだろうね。

229 :名無し検定1級さん:2007/02/25(日) 12:44:31
224だけどこれホント
初受験だったのでチュートリアルのシミュは10分くらいかけてトライしてみたのだが
こっちは解答までたどり着けた。
だが本番は初っ端でいきなりシミュで10分で先に進めないから飛ばした。

230 :名無し検定1級さん:2007/02/25(日) 12:53:26
こないだ合格して認定証を送ってもらうやり方がよく分からないんだけど、
放っておけば6〜8週間で届くの?
それとも、トラッキングシステムから認定証の送付を申請しないとだめ?

231 :名無し検定1級さん:2007/02/25(日) 13:23:18
CCNAフリーク管理人のヤフー問題集や蔵の話題の敏感さにワロタ。
掲示板にヤフー問題集ってどうなの?みたいな掲示板がたてられてた
速攻で消されてたな。w
その割には受験記でヤフー問題集や蔵使用者の受験記はのっけてるのな。w

232 :名無し検定1級さん:2007/02/25(日) 13:39:56
>>228
Implementation and Operation でない? 
175点×4=700点構成?(300点〜1000点だから)
間違ってたらスマムコ。
>>229
チュートリアルのシュミュって打ち込みできたっけ?
画面切り替えの確認はやった記憶があるけど。
進めなかったような気もした。
>>230
特に申請はないでしょ。
住所とか名前とかは確認する必要はあると思うけど。
この間、確認したら電話番号が間違ってたから訂正した。
カコレスみると6週間前後みたいだね。
オレも来月末に送られてくると思う。

233 :名無し検定1級さん:2007/02/25(日) 14:56:27
>>213
○shutdown

234 :名無し検定1級さん:2007/02/25(日) 15:06:41
設定変更できない方にログインしようとしてた悪寒

>>232
普通にできる

235 :212:2007/02/25(日) 15:08:02
>>214
ああ、そういうことね。おまえさんが言いたいことはわかった。

しかし、ここは基本的にエンジニアで必死に食って行こうとしている人たちが集まる
場所だから、その人たちの気持ちに気を遣った発言をするように。

「プ」ですか。おまえさんがどういう人間かこういうところではっきりわかるよ。


以下、何もなかったように雑談ドゾー。失礼いたしました

236 :名無し検定1級さん:2007/02/25(日) 15:17:47
CCNA程度でエンジニアでもないし、別に必死に食ってこうとは思わないしw 


237 :名無し検定1級さん:2007/02/25(日) 15:19:36
自演うざいです^^

238 :名無し検定1級さん:2007/02/25(日) 15:55:18
シミュレーションできなきゃ
仕事出来ないだろがぁ

239 :名無し検定1級さん:2007/02/25(日) 16:16:17
最近ISPから配られる、ADSLのモデムを
ルータって言ってるみたいだけど
機能から考えるとルータでいいの?

240 :名無し検定1級さん:2007/02/25(日) 20:01:35
>>239
いいの。


241 :名無し検定1級さん:2007/02/25(日) 21:12:01
>>235
CCNAの価値が下がる事を危惧しているなら、CCIEを取ればいいじゃん?

242 :名無し検定1級さん:2007/02/25(日) 21:19:36
CCNAすらマトモに勉強して取れないなら
この業界じゃやってけないでしょ。
つーか、そんな馬鹿いるの?

243 :名無し検定1級さん:2007/02/25(日) 21:27:35
>>242
CCNAすらって・・・
CCNAは難しい試験ですよ

244 :名無し検定1級さん:2007/02/25(日) 21:49:43
>>243
合格したらみんな豹変するの

悪い理由:新参者に意地悪したいから
良い理由:NWの奥深さを知ったから

245 :sage:2007/02/25(日) 21:53:08
蔵って何ですか?

246 :名無し検定1級さん:2007/02/25(日) 21:55:15
>>243
CCNAを「理解して」取得できるレベルになれば
その後の勉強はそんなに難しくなくなるよ。
コツを掴んで勉強慣れするってこと。

247 :名無し検定1級さん:2007/02/25(日) 21:56:48

おぬしも相当の...蔵よのう...ぬわーはっはっは!!

248 :名無し検定1級さん:2007/02/25(日) 22:43:37
シミュレーションは短縮コマンドは使えるんでしょうか?

conf tとか。

249 :名無し検定1級さん:2007/02/25(日) 22:49:25
>>248
結構よくできたシミュレーション、とだけ言っておこうか

250 :名無し検定1級さん:2007/02/25(日) 22:55:23
所詮は専門なのか、うちの学校は蔵の問題を学生に配布してやがる。
蔵を学校で購入してCCNAを受験する奴にその問題を配布するって話してたの聞いたし。

こんなんだから資格あっても実際には何もできない奴ばっかりなんだろうなぁ。
ネットワーク勉強したくて専門入ったけど、周りの環境含め色々後悔してる。

251 :名無し検定1級さん:2007/02/25(日) 23:08:44
>>250
学校がどうだろうが、自分で勉強すればいいだけじゃないの?

252 :名無し検定1級さん:2007/02/25(日) 23:18:01
ここで蔵についてアレコレ言っている奴は何なんだ?
蔵で受かった奴とは実務で差を付ければいいだろ?
どうしても、資格に拘るならCCIEを受けりゃいいし。
いや、蔵を容認しているCISCOの資格なんかではなく、
テクネやシスアナを取るべきか。

253 :名無し検定1級さん:2007/02/26(月) 00:12:53
ちなみにYahooオク問題集は某スクールから流れてるよ。

学校ではしっかり教えてくれるのかね?
そこが重要じゃない?
ある程度のレベルに達していれば…
いや暇問にしとけ。

254 :名無し検定1級さん:2007/02/26(月) 00:13:41
この段階で実際にパソコン操作して体感で覚えるのは非効率で
現業の人間がする事。超効率サブノート作りが、どんな試験にも
活かせる最良の試験対策になる。
下の例示は法律資格試験になるけど、参考にはなるかもよ。馬鹿には難しいかも。
http://hobby9.2ch.net/test/read.cgi/aquarium/1168966597/l50x



255 :名無し検定1級さん:2007/02/26(月) 00:53:05
すいません、教師が作った問題を学校で出されたのですが解答が解かりません。
どなたか解かる方回答をお願いします。m(_ _)m

ttp://www.fileup.org/fup140045.zip.html



256 :名無し検定1級さん:2007/02/26(月) 00:53:55
受信パスはccnaです。

257 :名無し検定1級さん:2007/02/26(月) 01:17:29
昼間出してくれれば解いたのに。
明日の夜か明後日、時間があればやってみるよ。

258 :名無し検定1級さん:2007/02/26(月) 01:19:44
>>257
ありがとうございます!期待してまってます!
できたら明日の夜だと嬉しいです。

259 :名無し検定1級さん:2007/02/26(月) 11:19:52
3月2日にCCNAを受けるんですが、試験の内容が3月から変わるというのは本当でしょうか?((( ;゚Д゚)))ガクガクブルブル

260 :名無し検定1級さん:2007/02/26(月) 12:39:07
勝てば官軍だからな。
運だけで受かった香具師ほどよく吼える。

261 :名無し検定1級さん:2007/02/26(月) 12:41:27
>>248
そういうのは本番でいろいろ試すとわかりますよ。
どこまで短縮できるか。

262 :名無し検定1級さん:2007/02/26(月) 13:36:37
c tでおk

263 :名無し検定1級さん:2007/02/26(月) 17:34:21
俺は五月に受験する
内容が今とまったく変わったらどうしよう・・・
「今の参考書が古くて役に立たない」
そんな事態になったら・・・・
((( ;゚Д゚)))ガクガクブルブル

264 :名無し検定1級さん:2007/02/26(月) 17:56:43
>>263
変わるとしてもシミュレーションぐらいだろ。
とりあえずOSPFとアクセスリストのシミュレーション対策でも
やっとけ。

265 :263:2007/02/26(月) 18:02:35
>>264
おう そう言ってくれると心強い ありがとう

266 :263:2007/02/26(月) 18:28:51
http://www.fenet.jp/inexp/index.html

ここで就職先探そうと思ってる。
フリーと派遣って何が違うんだろう


267 :名無し検定1級さん:2007/02/26(月) 18:50:58
あさって受ける。結果は報告する。
ちなみに今の理解度は75%ってとこだ。

268 :名無し検定1級さん:2007/02/26(月) 18:53:04
>>266
請負と派遣でぐぐれ

269 :名無し検定1級さん:2007/02/26(月) 21:49:41
無音状態の試験会場でカタカタキーボード打ってるのが自分だけってのが
非常に気になってイヤなのは漏れだけ??

他の人はシミュ無し・選択問題だけの試験受けてるんだろうけど。

270 :名無し検定1級さん:2007/02/26(月) 22:19:18
おまえよりも周りがお前の事嫌がってると思うぞ。
周りの香具師「キーボードうるせーな屑、とっとと死ね」
こんな感じじゃない?

271 :257:2007/02/26(月) 22:24:04
>>255
なんかややこしい問題だなぁ。
誰かやってみてくれ。
@
destination subnetmask hopcount interface
1.1.1.0 255.255.255.0 0 s0
172.1.1.0   255.255.255.0 0 s1
1.1.2.0    255.255.255.0 1 s1
1.1.3.0    255.255.255.0 2 s1
1.1.4.0    255.255.255.0 3 s1
Aはマスクの変更で良いのか?

272 :257:2007/02/26(月) 22:38:06
問題2 
@
(config)#access-list 1 permit host 192.168.10.1
(config)#access-list 1 deny any
(config)#int e0
(config-if)#ip access-group 1 in
A
(config)#access-list 1 permit host 192.168.10.1
(config)#access-list 1 deny any
(config)#int e0
(config-if)#ip access-group 1 in

R1のNetAへ繋ぐインターフェイスが解ればそれぞれout


273 :257:2007/02/26(月) 22:52:29
B
(config)#access-list 100 permit ip 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255
(config)#access-list 100 deny ip any any
(config)#int e0
(config-if)#ip access-group 100 in

Cからネットワークアドレスの設定がないけど同じでいいの?
 アクセスリスト苦手だから誰か頼む。
 明日の昼間に時間作れたらやってみます。おやすみ。

274 :名無し検定1級さん:2007/02/26(月) 22:53:01
>>271 >>272
おお、解答ありがとうございます!
問題1のAはVLSMを使用してサブネットマスクを区切れという意味だと思うのですが・・

275 :名無し検定1級さん:2007/02/26(月) 22:54:40
>>273
はい、恐らく同じです。

276 :名無し検定1級さん:2007/02/26(月) 22:59:08
1-1
routerA
1.1.1.0 255.255.255.0 0 s0
172.1.1.0 255.255.255.0 0 s1
1.1.2.0 255.255.255.0 1 s1
1.1.3.0 255.255.255.0 2 s1
1.1.4.0 255.255.255.0 3 s1

routerB
172.1.1.0 255.255.255.0 1 s0
1.1.2.0 255.255.255.0 0 s1
1.1.1.0 255.255.255.0 1 s0
1.1.3.0 255.255.255.0 1 s1
1.1.4.0 255.255.255.0 2 s1

routerC
1.1.2.0 255.255.255.0 0 s0
1.1.3.0 255.255.255.0 0 s1
172.1.1.0 255.255.255.0 1 s0
1.1.1.0 255.255.255.0 2 s0
1.1.4.0 255.255.255.0 1 s1

routerD
1.1.3.0 255.255.255.0 0 s0
1.1.4.0 255.255.255.0 0 s1
1.1.2.0 255.255.255.0 1 s0
172.1.1.0 255.255.255.0 2 s0
1.1.1.0 255.255.255.0 3 s0

277 :名無し検定1級さん:2007/02/26(月) 23:01:24
1-2
routerA
1.1.1.0 255.255.255.0 0 s0
1.2.0.0 255.255.0.0 0 s1
1.1.0.0 255.255.248.0 1 s1

routerB
1.2.0.0 255.255.0.0 0 s0
1.1.1.0 255.255.255.0 1 s1
1.1.0.0 255.255.248.0 0 s1

routerC
1.1.2.0 255.255.255.0 0 s0
1.2.0.0 255.255.0.0 1 s1
1.1.1.0 255.255.255.0 2 s0
1.1.0.0.255.255.248.0 0 s1

routerD
1.1.4.0 255.255.255.0 0 s1
1.1.0.0 255.255.248.0 0 s0
1.2.0.0 255.255.0.0 1 s0

278 :名無し検定1級さん:2007/02/26(月) 23:13:19
2-1
config#access-list 1 permit host 192.168.10.1
config#access-list 1 deny any
config#int e0
config-if#ip access-group 1 in

2-3
ACL
config#access-list 100 permit ip 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255
config#access-list 100 deny ip any any
config#int e0
config-if#ip access group 100 in

2-4
config#access-list 100 deny tcp 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq telnet
config#access-list 100 permit ip any any
config#access-list 100 deny ip any any
config#int e0
config-if#ip access-group 100 in

2-5
config#access-list 100 deny tcp 192.168.10.0 255.255.255.0 192.168.200.0 0.0.0.255
config#access-list 100 permit ip any any
config#access-list 100 deny ip any any
config#int e0
config-if#ip access-group 100 in

279 :名無し検定1級さん:2007/02/26(月) 23:13:49
2-6
config#access-list 100 deny tcp 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq 20
config#access-list 100 deny tcp 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq 21
config#access-list 100 permit ip any any
config#access-list 100 deny ip any any
config#int e0
config-if#ip access-group 100 in

2-7
config#access-list 100 deny icmp 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 echo
config#access-list 100 permit ip any any
config#access-list 100 deny ip any any
config#int e0
config-if#ip access-group 100 in

2-8
config#access-list 100 permit 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq20
config#access-list 100 permit 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq21
config#access-list 100 permit 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq25
config#access-list 100 permit 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq80
config#access-list 100 permit 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq110
config#access-list 100 deny ip any any
config#int e0
config-if#ip access-group 100 in

2-9
config#access-list 100 permit udp 192.168.10.0 0.0.0.255 192.168.200.0 0.0.0.255 eq53
config#access-list 100 deny ip any any
config#int e0
config#ip access-group 100 in

280 :名無し検定1級さん:2007/02/26(月) 23:14:56
2-12
config#access-list 1 deny host 192.168.10.5
config#access-list 1 permit any
config#access-list 1 deny any
config#line vty 0 4
config-line#ip access-class 1 in

2-13
config#access-list 1 deny host 192.168.10.5
config#access-list 1 permit any
config#access-list 1 deny any
config#line vty 0 4
config-line#ip access-class 1 in


わかるやつだけ…

281 :名無し検定1級さん:2007/02/26(月) 23:16:38
助かります、本当に有難う(つД`)


282 :名無し検定1級さん:2007/02/27(火) 10:06:24
誰か>>255の奴アップして

283 :名無し検定1級さん:2007/02/27(火) 10:08:23
ttp://www.fileup.org/fup140237.zip.html
pass:ccna

どうぞー

284 :名無し検定1級さん:2007/02/27(火) 10:39:43
>>283
サンクス

285 :名無し検定1級さん:2007/02/27(火) 11:56:55
シュミレーション全部落とすとやっぱ不合格になるの?

286 :名無し検定1級さん:2007/02/27(火) 12:33:58
>>283
遅かったか!!不覚

287 :名無し検定1級さん:2007/02/27(火) 12:58:53
今日からCCNAも問題改訂らしい。
せっかくやったのに見たことない問題が沢山でてやがった・・・


288 :名無し検定1級さん:2007/02/27(火) 13:02:49
>>287
詳しく!
フリークの書き込みもどうなるやら

289 :名無し検定1級さん:2007/02/27(火) 13:16:08
まじかよ・・・

290 :名無し検定1級さん:2007/02/27(火) 13:22:45
259 :名無し検定1級さん :2007/02/26(月) 11:19:52
3月2日にCCNAを受けるんですが、試験の内容が3月から変わるというのは本当でしょうか?((( ;゚Д゚)))ガクガクブルブル

291 :名無し検定1級さん:2007/02/27(火) 13:25:21
>>287
シミュ何問でた?

292 :名無し検定1級さん:2007/02/27(火) 13:26:59
問題内容を書き込むのはだめだろw

293 :名無し検定1級さん:2007/02/27(火) 13:40:25
ネタ乙

294 :名無し検定1級さん:2007/02/27(火) 14:00:39
>>283
だめだ、一部はなんとなく解ったけど問題3の@から解んなくなったわ

ルート集約
XYZ社は400台のホスト用にアドレスを必要としている。
XYZ社は2つの連続するクラスCアドレス、207.21.54.0、207.21.55.0を取得した。適切なビットマスクを選んでルート集約せよ

↑の問題と@からの問題は別物でいいんだよな?

295 :名無し検定1級さん:2007/02/27(火) 14:25:50
↑俺も解いてみる
投下プリーズ

296 :名無し検定1級さん:2007/02/27(火) 15:51:11
俺の時なんてシミュが2問だったぜ。
OSPFとアクセスリストだったなぁ。
どうせシミュはOSPFの簡単な設定になるんじゃないの?
まぁOSPFの設定なんて、router ospf 1
でospfを有効にして(config-router)#でnetworkコマンドで
ipアドレス有効にするだけの糞簡単な設定でしょ。
つーか、サービス問題だろ。


297 :名無し検定1級さん:2007/02/27(火) 16:15:27
>>294
これ3番の問題3て図がおかしくねえ?
インターフェースとか勝手に追加してかんがえるんか?

298 :名無し検定1級さん:2007/02/27(火) 16:38:32
>>294
解かりにくくてスイマセン、正確にはこうです。
ttp://www.fileup.org/fup140259.zip.html

>>297
いえ、追加は無いそうです。

299 :名無し検定1級さん:2007/02/27(火) 16:53:49
簡単に書くとシュミレーション問題が5題。
1問5分でやるやつ。全部解けなかったけどね。

300 :名無し検定1級さん:2007/02/27(火) 17:00:07
3番はCIDR前提で
207.21.54.0/23

301 :名無し検定1級さん:2007/02/27(火) 20:46:38
>>287
明日受けるのに問題変わっててたまっかボケ><
俺が受かってからならおkですよん^^v

302 :名無し検定1級さん:2007/02/27(火) 21:47:25
蔵やヤフオクでカンニング受験しようとしていたやつか、
2回目、3回目のやつならともかく、初めて受けるやつなら
問題変わっていても問題無いだろ?難易度が上がっていない限り。

303 :257:2007/02/27(火) 23:50:17
>>255
すまん。よく解らん。
問3、4答え解ったら載せてくれぇ。
誰か解いた人いないの?

304 :名無し検定1級さん:2007/02/28(水) 05:36:37
ttp://forums.cisco.com/CertCom/game/binary_game_page.htm CISCO BINARY GAME

こんなのあったんだなあ、まあ脳トレに近いがw

305 :名無し検定1級さん:2007/02/28(水) 05:57:06

tp://www.cisco.com/comm/applications/PrepCenter/Elabs/Configuring_RIP.swf
RIP を設定するシミュレーションも見つけたw




306 :名無し検定1級さん:2007/02/28(水) 11:48:21
結局いつから問題変わるの?
今週末に予約しちゃったんだけど。

307 :名無し検定1級さん:2007/02/28(水) 12:19:03
変わる予定は無い。
安心して受験するよろし

308 :名無し検定1級さん:2007/02/28(水) 12:31:46
昨日受けてきたけど、何も変わってなかったよ。
シミュも例のスイッチ問題の1問だけだったし。
948点で無事合格。

309 :名無し検定1級さん:2007/02/28(水) 12:39:53
問題変更を恐れているやつ = 蔵使用の受験者

310 :名無し検定1級さん:2007/02/28(水) 12:45:35
漏れは先週受けて落ちたばかりだけど…

単に知識不足で落ちた。黒本も半周で受かる気になってた。
準備万端にしてれば、どう変わろうと問題ないのでは?

311 :名無し検定1級さん :2007/02/28(水) 12:45:43
明日からシュミュ3問でつ.

312 :名無し検定1級さん:2007/02/28(水) 13:53:30
>>311
おれはシュミ20問って聞いたよ。

313 :名無し検定1級さん:2007/02/28(水) 14:26:31
>>310 その段階で受けるあなたに感動すら覚えた(´;ω;`)


314 :名無し検定1級さん:2007/02/28(水) 14:28:57
>>310
もう13回落ちているので、今更問題変えられると困るんよ。

315 :名無し検定1級さん:2007/02/28(水) 14:40:08
13回って、どう考えてもネタだろ。

と釣られてみる

316 :314:2007/02/28(水) 14:42:42
まじです。1ヶ月に一回受けているので、初受験はすでに1年前。
来月で14回目なんでさすがに合格するように勉強中です。

317 :331:2007/02/28(水) 14:48:13
>>311
シミュ3問か。
ならRIPとOSPFとアクセスリストを抑えとけよ。
まぁ、サービス問題だけどな。
show ip protocolで設定を確認して
RIPならrouter rip OSPFならrouter ospf 1←プロセス番号
で(config-router)#network 〜で設定。
たったこれだけだろうな。
OSPFはシングルエリア(エリア0)だけだし。
アクセスリストだけかな少しだけ取っ付きにくいのは。

318 :名無し検定1級さん:2007/02/28(水) 15:49:17
あれ?今はもうVLANじゃないんだなあ

319 :310:2007/02/28(水) 15:49:59
>>313
… orz

とにかく早く受かりたかったので。焦って受けたわけです。
やっぱり黒本一周はしておかないと全部カバーできませんね。
EIGRPなんてサクセサの意味も知りませんでした。帰ってから勉強したけど。

完全に舐めてました。/(^o^)\
勉強してなかった分野をやって、全体を一通りやってから再チャレンジします。

320 :名無し検定1級さん:2007/02/28(水) 16:06:50
>>319
お前さんの漢っぷりに惚れた。

321 :名無し検定1級さん:2007/02/28(水) 18:30:31
>>319
本当に舐めすぎでしょ…業務でやってるならともかく

黒本教科書2周しても理解出来ないと思ってたけど
黒本問題集やってみたら結構解けてたんで理解してたんだなぁ〜と。

あとは間違えたとこを重点に置きつつ暇問やって望みますわ

322 :名無し検定1級さん:2007/02/28(水) 19:57:57
アドレスの計算だけが早くならん・・・

323 :名無し検定1級さん:2007/02/28(水) 22:45:54
わからないんだが、宛先不明のパケットは各スイッチでハネられてデフォゲであるルータに流れるんだよね。
デフォゲ(ルータ)はその後、何をするの?

324 :名無し検定1級さん:2007/02/28(水) 22:49:24
↑送信元ルータと同じ動き

知ってるなら、該当するインタフェースから送信
知らないならデフォルトゲートウェイへ

325 :名無し検定1級さん:2007/02/28(水) 23:00:34
ルータはデフォルトネットワークな

326 :名無し検定1級さん:2007/02/28(水) 23:11:54
今日受けたけど問題は変化なし
明日から変わる可能性は否めないです

327 :名無し検定1級さん:2007/02/28(水) 23:33:08
>>324.325d
ルータ自身が知らないときどうするの?捨てるの?

え、デフォルトネットワークでしたか


328 :名無し検定1級さん:2007/02/28(水) 23:48:55
うーん、勉強しているんだがイマイチ分かったような分からないような。
この試験って基本的に

TCP/IP全般とRIP OSPF IGRP EIGRP WAN フレームリレー アクセスリスト

あたりを抑えておけば大丈夫なんでしょうか?
黒本を何度か読み返しているんですけど問題になるとどうもわからなくなってしまう。

329 :名無し検定1級さん:2007/03/01(木) 00:00:40
>>328
スイッチが抜けているぞ。
問題が解けないのはわかっていないから。

330 :名無し検定1級さん:2007/03/01(木) 00:07:36
>>329
あ、そか。スイッチか。スイッチはVLANとセットで覚えねばならんですな。
CCNAスキルアップ問題集に付いてるCDだと正解率が70%程度しかならんです。

でもこの本と黒本では圧倒的に前者の方が内容が異常に多い気がするんだよなぁ。

331 :名無し検定1級さん:2007/03/01(木) 09:13:26
>>328
あとNATも一応やっとけ

332 :名無し検定1級さん:2007/03/01(木) 09:20:46
問題の内容は本によって結構ちがうよね。
俺図解と黒本でやったんだけどそれぞれやたら詳しい箇所があったよ。
黒本はOSPFが図解はLANとスイッチ(1900)が詳しかった。
まあせっかく2冊持ってるんだし両方ある程度回答できるようになるほうが
良いんじゃないかな。
問題臭でわからないところを重点的に学習してってかんじでさ。

333 :名無し検定1級さん :2007/03/01(木) 11:09:44
この間取った漏れがきましたよw

問題改定の報告楽しみ♪



334 :名無し検定1級さん:2007/03/01(木) 13:12:14
蔵とは一体何なのかわかりません。
教えてください。

335 :名無し検定1級さん:2007/03/01(木) 14:21:54
黒本著者の倉橋さん

336 :名無し検定1級さん:2007/03/01(木) 14:24:38
>>334
蔵=倉橋の本=黒本

337 :名無し検定1級さん:2007/03/01(木) 15:51:02
クラム・・・チャウダー?


338 :名無し検定1級さん:2007/03/01(木) 19:45:58
問題は変わらずでした。でも500で撃沈。

339 :名無し検定1級さん:2007/03/01(木) 20:42:11
問題が変わってないなら明日受けてくる。
蔵(黒本)を使ったから合格間違いなしだね

340 :名無し検定1級さん:2007/03/01(木) 20:54:07
500って500点?
そんな点数どうやって取るんだよwwwwwww

341 :名無し検定1級さん :2007/03/01(木) 21:04:17
ういにーにNetworkVisualizerのっけておくれ。

342 :名無し検定1級さん:2007/03/01(木) 21:20:15
500点って・・・実質3割以下の正解率じゃないか

343 :名無し検定1級さん:2007/03/01(木) 21:21:59
>>341
432b2631981b9f32784d58f456040cf0

344 :名無し検定1級さん:2007/03/01(木) 22:13:59
この試験って900点満点?
9割方正解しないと合格できないんだろうか。

345 :338:2007/03/01(木) 22:20:08
一応3ヶ月勉強したけど、点数低かったのが残念。


346 :名無し検定1級さん:2007/03/01(木) 22:28:30
>>345
周りに詳しい人はいないのかい?
自分流に変な理解をしているのか知れないぞ。

347 :名無し検定1級さん:2007/03/01(木) 22:36:14
頼むからせめて800点は越えてくれよ、お前ら
500点なんかじゃ話にならないよ

348 :名無し検定1級さん:2007/03/01(木) 23:16:40
>>345
500点って何しに行ったんだよwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwww

349 :名無し検定1級さん:2007/03/01(木) 23:56:28
よし、NP持ちの俺様が100点1万円で教えちゃるよ

350 :名無し検定1級さん:2007/03/02(金) 02:45:05
338の人気に嫉妬

351 :名無し検定1級さん:2007/03/02(金) 03:02:04
十分理解した上で、模擬試験やシミュレーションをやって九割以上点取るぐらいが受け時なんだけど
受験料など問題にしない金持ちばっかりなんだなw


352 :名無し検定1級さん:2007/03/02(金) 03:28:04
一回の受験料だけで主だった参考書がまとめて買えてしまう…
勉強道具に出し惜しみしちゃいかんよな。

353 :名無し検定1級さん:2007/03/02(金) 09:41:54
蔵本かいました。

とりあえず1問しかでんかったw

なんやこれ。問題傾向がすんごいかわってるんですが・・・・・
趣味はルーティングだし。
NP改定だからか?????
とりあえず実務経験でなんとかしたが・・・

354 :名無し検定1級さん:2007/03/02(金) 10:16:57
>>353
「くらもと」って何?

355 :名無し検定1級さん:2007/03/02(金) 10:43:08
>>353
蔵本さんの趣味はルーティングですか。
で、誰?

356 :名無し検定1級さん:2007/03/02(金) 11:38:51
>>353
趣味はルーティングの蔵本さんは違う本を買っちゃったの?w

357 :名無し検定1級さん:2007/03/02(金) 13:19:24
353の人気に嫉妬

358 :名無し検定1級さん:2007/03/02(金) 14:33:42
シスコの実機みたことないけど合格したww

359 :名無し検定1級さん:2007/03/02(金) 15:47:40
>358 さん
 シュミはルーティングに変わってました?以前受けた先輩方はVLANだったそうですが
最近変わったかもと聞いたもので。ちなみに私来週末試験・・・。



360 :名無し検定1級さん:2007/03/02(金) 16:02:07
>>359
私の趣味は昔からルーティングですよ ^-^

361 :名無し検定1級さん:2007/03/02(金) 16:33:12
単なる釣りなんでしょ…

362 :名無し検定1級さん:2007/03/02(金) 20:51:10
今日受けたシュミレーションにOSPFとNATの問題が出た。
未経験者にシュミ2つはキツイって・・・
2つ解く時間が60分もかかった。でも受かった。


363 :名無し検定1級さん :2007/03/02(金) 21:03:10
>>343
サンクス。
えむぴー3しか触った事なかったから、ちと手こずったw
NAを少し前にやっと取ったけど勉強を止めるとやっぱ忘れるもんだ。
Linuxの勉強しながらNAの範囲をおさらいしとかなきゃだ。

364 :名無し検定1級さん:2007/03/02(金) 21:18:05
シミュはVLANだった。
というか選択問題もVLANばっかだったような気がする…

365 :名無し検定1級さん :2007/03/02(金) 21:33:18
>>362
  ,((彡彡ミミミミ))彡彡)))彡)))
 彡彡゛゛゛゛゛"゛゛""""""ヾ彡彡))))
  ))ミ彡゛         ミミ彡(((
  ミ彡゛ .._    _   ミミミ彡
 ((ミミ彡 '´ ̄ヽ '´/ ̄ ` ,|ミミ)))))
((ミ彡  ' ̄゜ ̄' 〈 ̄゜ ̄ .|ミミ彡ミ))
((ミミ彡|      | | `    |ミ彡ミ))
((ミミ彡|      | |  `   |ミ彡ミ))
  ((ミ彡|    ´-し`)\  ||ミミミ   / ̄ ̄ ̄ ̄ ̄ ̄
    ゞ|      、,!  」  |ソ   < 15分でよく頑張った!感動した!
.     ヽ  '´ ̄ ̄ ̄ ノ ./       \______
     ,.|\、  ~ '  /|、


366 :名無し検定1級さん:2007/03/02(金) 21:41:13
>>359
>>362
趣味は釣りですか?

367 :名無し検定1級さん:2007/03/03(土) 00:04:37
今日受けた

問題変わりすぎ orz



368 :名無し検定1級さん:2007/03/03(土) 00:07:51
>>367

kwsk

369 :名無し検定1級さん:2007/03/03(土) 03:43:56
duplex full speed 100

370 :名無し検定1級さん:2007/03/03(土) 10:25:56
1発合格して金が浮いたから、風俗行ってきます。

371 :名無し検定1級さん:2007/03/03(土) 13:06:17
>>370
CCNP取れよ

372 :名無し検定1級さん:2007/03/03(土) 13:53:37
受ける前から何度も受験することを想定しちゃ駄目だよ

373 :名無し検定1級さん:2007/03/03(土) 15:38:39
質問なんだけど、
(config)#access-list 20 permit 192.168.30.0 0.0.0.255
(config)#line vty 0 4
(config-line)#access-class 1 in
が正解って書いてあるんだが、access-class 20 in じゃ無いのか??
てっきりリストと番号あわせるのかと思ったんだが…

374 :名無し検定1級さん:2007/03/03(土) 17:22:35
↑どこの問題?

375 :名無し検定1級さん :2007/03/03(土) 17:45:39
>>373
問題でしょ?
ちゃんと勉強すれば解るよ。
まぁよくあること。

376 :名無し検定1級さん:2007/03/03(土) 18:23:25
>>374
自作。似たような解答を黒い本がしてるんで。
>>375
問題じゃなくて解答がこれだから意味不明なんだけどね。
この文のどこでリスト1なんて作成してるんだよって。

377 :名無し検定1級さん:2007/03/03(土) 18:52:15

ここでも確認されているしな。
http://hobby9.2ch.net/test/read.cgi/aquarium/1168966597/l50
ちょwwwwwww合格番号右詰めwwwwww
死亡した_| ̄|○ll|
あと、認定日は終了日でおk


378 :名無し検定1級さん:2007/03/03(土) 19:59:41
スイッチネットワークなんだけど全部サーバモードじゃ駄目?

379 :名無し検定1級さん:2007/03/03(土) 20:55:43
トランク情報を・・

380 :名無し検定1級さん:2007/03/04(日) 02:39:28
タクトという会社に中途採用された。

これからネットワークに参入するとかで
営業「とりあえずCCNAくらい合格しろ」
総務「とっととCCNA合格してCCIE目指せ」
・・・・口先だけかい。未経験者がCCNA合格しても意味無いと思うけどな。
「CCNA合格すれば案件が増えるんだ」
・・・・実務経験が無ければCCNA合格したって、実務経験要の案件はこなせないと思うけどな。

「ciscoだけじゃなくUNIXや2003serverも勉強しろ・・・・実機はないけどな」
・・・・実機が何も無くどうやって勉強しろと?
「我侭言うな」
・・・・・あんたらの方が我侭だと思うな。そもそも入社前に言えよ。
「中途採用だから、研修はありません」
・・・・・未経験分野だったら新人だと思うが?営業って気楽ね。


2ヵ月後
「経験不足により解雇通告致します」
・・・・・笑うしかない。

ところで、CCNAってそんなに簡単に合格できるもんなん?(注:その会社にCCxx合格者は1人も居ません)
2514のconfig(他人製作)を投入した経験くらいしかないんだけど。


381 :名無し検定1級さん:2007/03/04(日) 04:49:38
どっちもどっちだな

382 :名無し検定1級さん:2007/03/04(日) 05:58:55
>>380
お前には全く価値が無いことは理解した

383 :名無し検定1級さん:2007/03/04(日) 07:42:40
>>380
仕事内容ってなんですか?
経験不足って‥解雇になるくらいだから設計?

384 :名無し検定1級さん:2007/03/04(日) 08:10:53
>>370
受験料って確かに風俗一回分くらいだな

385 :名無し検定1級さん:2007/03/04(日) 08:11:46
女の子には優しい会社なんだが、380には厳しい会社。
http://www.takt-nagano.co.jp/recruit/shimada.html

386 :名無し検定1級さん:2007/03/04(日) 08:17:40
>>380
冗談抜きで、385の書き込みで特定されちまうぞ。そういう書き込みは控えろ

387 :名無し検定1級さん:2007/03/04(日) 08:54:29
>>386
いいじゃんなんかおもろくなりそう

388 :名無し検定1級さん:2007/03/04(日) 09:53:57
>>387
他人事だと思って勝手なことぬかすな。しね。

389 :名無し検定1級さん:2007/03/04(日) 10:26:37
>>388
おまえがしね!ザラキ!

390 :三村:2007/03/04(日) 10:29:11
>>389
ドラクエかよ!

391 :名無し検定1級さん:2007/03/04(日) 11:12:10
ここで学んだことは小さい会社には入社しちゃいかんって事だな。
資本金1000万、売上げ16億ってどんな町工場だよw


392 :名無し検定1級さん :2007/03/04(日) 12:21:42
>>380
2ヶ月間の仕事はどんな事やってたの?

>CCNAってそんなに簡単に合格できるもんなん?
人それぞれスタートが違うからなんとも言えない。

>(注:その会社にCCxx合格者は1人も居ません)
その会社には必要なかったって事でしょ。

UNIXだけど実機なくてもテキストとバーチャで勉強はできるよ。
オレもしてる。
NAにしてもUNIXにしても時間は必要だけどね。

393 :名無し検定1級さん:2007/03/04(日) 14:15:00
結局合格まで一ヶ月半かかった。
ソフ開の勉強しようかと思ってるけど脱力感からやる気にならん。

394 :名無し検定1級さん:2007/03/04(日) 14:29:15
>>388−389
イ`!ザオラル!

395 :名無し検定1級さん:2007/03/04(日) 16:27:57
>>394
だが蘇生失敗!

396 :名無し検定1級さん:2007/03/04(日) 17:18:38
シミュはいつごろ変わるかな・・・?

397 :名無し検定1級さん:2007/03/04(日) 17:46:13
取得したけど、こんなもん持ってたところで自慢にもならんね。
一ヶ月程度で取得できるならいいけど、半年費やす人や大金払って取得する人はどうかと思う。
まぁそこまでの人達だって事なのかな?



398 :名無し検定1級さん:2007/03/04(日) 18:01:06
>>383
>>392
2ヶ月間は派遣先を見つけるために面接に数社行っただけ。
客先の回答は、「通勤時間3時間は遠い」or「経験が無い」。

することが無いのに営業所に行くためだけに6時半起きの20時帰宅は辛かった。
いっそ自費でスクールにでも行かせてくれればよかったのに。

今までクライアントPCのセットアップとかしかやったことなかったんで・・・・。
まず客先がUNIXで何がしたいのかも分からん。

とりあえず、暇になったので2924ENと2514はツテから奪ってきた。
電気足りないからエアコンの20Aを分岐するか・・・・20A用のテーブルタップって手に入るかな?


399 :名無し検定1級さん:2007/03/04(日) 18:25:34
日記は自分のブログででもやれや低脳無職!

400 :名無し検定1級さん:2007/03/04(日) 18:32:41
anyって 0.0.0.0 255.255.255.255 の
省略形って事でOK?

401 :名無し検定1級さん:2007/03/04(日) 19:14:47
>>400
がんばれ

402 :名無し検定1級さん:2007/03/04(日) 19:17:17
↑おう

拡張ACL長いなあ・・・

403 :名無し検定1級さん:2007/03/04(日) 19:35:54
試験の傾向変わってない?

404 :名無し検定1級さん:2007/03/04(日) 19:56:33
>>400
そうなの?
と一発合格した俺が言ってみるw

405 :名無し検定1級さん:2007/03/04(日) 20:04:34
>>400
お前にACLはまだ早い

406 :400:2007/03/04(日) 20:17:42
俺様の理解の早さに敵う奴はいない

「すべてのアドレスビットを無視する」=any
「すべてのアドレスビットをチェックする(特定のホストアドレス)」=host
「any」「host」とつけることによりアクセスリストの条件がわかりやすくなります

407 :400:2007/03/04(日) 20:18:36
つまり

any=255.255.255.255
ということだな
まいったか

408 :名無し検定1級さん:2007/03/04(日) 20:26:57
>>400
おまえの理解であってるよ。

409 :名無し検定1級さん :2007/03/04(日) 20:47:12
書き込んでないで勉強しろ。
最近ACLネタばっかりだな。

410 :名無し検定1級さん:2007/03/04(日) 20:53:22
>>407
頭悪すぎるwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwww

411 :名無し検定1級さん:2007/03/04(日) 20:57:44
>>410
おまえも頭悪すぎるwwwwwwwwwwww
冗談は顔だけにしてくれよwwwwwwwwwwww

412 :名無し検定1級さん:2007/03/04(日) 21:03:00
必死すぎて泣けてくる。さすがNAで騒ぐ連中だ

413 :名無し検定1級さん:2007/03/04(日) 21:09:43
↑こういう煽りする奴って、テキスト途中で掘り出した馬鹿だろwww

414 :名無し検定1級さん:2007/03/04(日) 21:12:24
このレスを見たら
7日後以内に死にます
無残な姿で死にます
回避する方法は1つ
このレスをコピペしてほかのスレに7つ貼る事です。
100%これをやってください
本当に死にます.
ごめんなさい。死にたくないんです

●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●不合格●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●
これを見た人は確実に【不合格】です。これをコピペでどこかに1回貼れば回避できます。
これは本当です。やらないと一年無駄になります

このレスを見た人はコピペでもいいので
10分以内に3つのスレへ貼り付けてください。
そうすれば14日後好きな人から告白されるわ宝くじは当たるわ
出世しまくるわ体の悪い所全部治るわでえらい事です

サッチャンハネ、コウツウジコデ、ハネラレタ、ダカラ、カオガトレテ、
ドッカトオクヘ、トンデチャッタ♪悲しいね、さっちゃん♪
さっちゃんは即死で死んじゃったの。このレスを見た人は…
さっちゃんが0時に行ってあなたの首をかまで切り取っちゃうよ♪

415 :名無し検定1級さん:2007/03/04(日) 22:06:26
お前らは何故、仲良くできんのか。

416 :名無し検定1級さん:2007/03/04(日) 22:15:36
>>398
もしかしてその2ヶ月間給料無かった?

417 :名無し検定1級さん:2007/03/04(日) 22:31:59
VLANトランクプロトコル(VTP)について、誤まっている説明を次の選択肢の中から選びなさい。

1. VTPは、VLAN識別情報の配布と同期に用いるプロトコルである
2. VTPプルーニングを有効にすると、不要なフラッディングが減少する
3. VTPは、トランクされたスイッチ間でフレームをタギングして伝播するプロトコルである
4. VTPアドバタイズメントにはりビジョン番号が含まれていて、管理ドメイン全体にフラッディングされる


418 :名無し検定1級さん:2007/03/04(日) 22:59:51
>>417
3 簡単。

419 :名無し検定1級さん:2007/03/04(日) 23:34:25
>>417
1だよ。VTPは同期プロトコルだから。

420 :名無し検定1級さん:2007/03/04(日) 23:39:31
4じゃねえ?
VTPアドバタイズメントって確かマルチキャストちがったっけ?

421 :名無し検定1級さん:2007/03/04(日) 23:44:01
虚をついて2が正解だったりして。

422 :名無し検定1級さん:2007/03/04(日) 23:50:23
お前らは何故、人をハメようとするのか。

423 :名無し検定1級さん:2007/03/04(日) 23:54:53
監視の仕事ってどんなことするの?
きついですか?

424 :名無し検定1級さん:2007/03/05(月) 00:00:48
フレームタギングするプロトコルは
ISL(InterSwitchLink) ・・・ Cisco社独自のタグ付けプロトコル
IEEE802.1Q ・・・ IEEE標準のタグ付けプロトコル             だな?


425 :名無し検定1級さん:2007/03/05(月) 01:08:16
>>415
ここはレベルの低い高校のようなもん。

426 :名無し検定1級さん:2007/03/05(月) 01:21:15
違うよ
絶対に笑ってはいけない高校

427 :名無し検定1級さん:2007/03/05(月) 01:28:41
SwitchA# conf t
SwitchA(config)# int fa 0/2 ← まずポートを指定
SwitchA(config-if)# switchport mode access ← 指定したポートをアクセスポートに設定
SwitchA(config-if)# switchport access vlan 10 ← ポートを VLAN 10 に割り当てる
SwitchA(config-if)# int fa 0/3
SwitchA(config-if)# switchport mode access
SwitchA(config-if)# switchport access vlan 20
SwitchA(config-if)# end
SwitchA#


428 :名無し検定1級さん:2007/03/05(月) 01:41:26
>>427
突然どうした?頭おかしくなったか?

429 :名無し検定1級さん:2007/03/05(月) 03:50:57
>SwitchA(config-if)# switchport access vlan 10 ← ポートを VLAN 10 に割り当てる

質問:ここでいったんexitしてるんですよね?

>SwitchA(config-if)# int fa 0/3

430 :名無し検定1級さん:2007/03/05(月) 04:14:18
>>429
してもいいししなくてもいい

431 :名無し検定1級さん:2007/03/05(月) 15:57:10
exitしないといけないのはDBモードでVLAN作成した時だっけ?
というか出られなかった

432 :名無し検定1級さん:2007/03/05(月) 17:49:40
VLANのシュミュレーションきちんと出来たとおもったけど、満点じゃなかったなあ


433 :名無し検定1級さん:2007/03/05(月) 17:55:27
シミュレーションだけどな

434 :名無し検定1級さん:2007/03/05(月) 19:09:16
おれは設定したけど、pingが通らなかったし、copyも忘れた。
CUIの画面から構成図に戻れなくてctr+cとかエスケープ押しまくってピーピー鳴ってた。
それで壊れたのかわからんけど、合格してた。

435 :名無し検定1級さん:2007/03/05(月) 20:45:58
>>430
ありがとう

436 :名無し検定1級さん:2007/03/06(火) 01:33:06
コマンド show cdp neighbors で確認できない項目を選択して下さい。

Platform
Port ID
Holdtime
MACアドレス
Device ID



437 :名無し検定1級さん:2007/03/06(火) 02:50:57
ネイバ(隣接ルータ)のIPアドレスかな??

438 :名無し検定1級さん:2007/03/06(火) 04:03:39
隣のマクアド確認って
show controllers
だよね?

439 :名無し検定1級さん:2007/03/06(火) 07:03:37
>>438
show omae no atamanowarusa


440 :名無し検定1級さん:2007/03/06(火) 10:09:13
>>438
show omae ha busaiku
show shi ne ba

441 :名無し検定1級さん:2007/03/06(火) 10:26:23
これからCCNA勉強したいのですが、昔少し概論勉強しただけでほぼ初心者です。出来れば今年中にとりたいのですが可能ですかね?

442 :名無し検定1級さん:2007/03/06(火) 11:25:19
>>441
今年中なら行けるんじゃないの?

443 :名無し検定1級さん:2007/03/06(火) 12:02:34
>>442
ありがとうございます
今は一日2、3時間くらいしか勉強出来ませんが何とか今年中を目指して頑張ってみます!

444 :名無し検定1級さん:2007/03/06(火) 13:22:34
じっくり理解深めてから、試験対策したら
夏には取れるだろ

445 :名無し検定1級さん:2007/03/06(火) 14:14:09
Q.1-4 設定情報はどこに保存されているのですか?
A.1-4 装置の設定情報には、ランニングコンフィグと、スタートアップコンフィグの2種類が存在します。
ランニングコンフィグ(running-config) : 現在実行中の設定情報で、揮発性メモリ(DRAM)に存在します。
コマンドで設定変更を行ったときに、その変更内容はランニングコンフィグに反映されます。
装置のリスタートを行った後も設定変更内容を維持したい場合は、write memoryコマンドを使ってランニングコンフィグの内容をスタートアップコンフィグに保存します。
スタートアップコンフィグ(startup-config) : 不揮発性メモリ(FLASHメモリ)に保存されている設定情報で、装置起動時のランニングコンフィグとして使用される設定情報です。


446 :名無し検定1級さん :2007/03/06(火) 16:53:36
問題改定楽しみにしてたのになぁ。4月?
2月中に慌てて受けて落ちた人、手ーあげてー
今のシュミュっていつからなの?
どのくらいの期間で替わるの?

by NAアホるだー

447 :名無し検定1級さん:2007/03/06(火) 17:01:51
試験情報は口外してはいけません そんが大人のモナー

448 :名無し検定1級さん:2007/03/06(火) 21:36:47
>>438
show omaeno neighbor ha jijibaba detail

449 :名無し検定1級さん:2007/03/06(火) 22:13:55
CCNAの有料講座があるので受けようか迷ってるのですが、独学でも取れるれべるなのでしょうか?

450 :名無し検定1級さん:2007/03/06(火) 22:18:55
有料なんて勿体無い。
独学で取れる。

451 :名無し検定1級さん:2007/03/06(火) 22:31:49
>>448
show omae no neta ha omosirokunai jibun deha omosiroi to omottooru ndarouga sineyo detail

452 :名無し検定1級さん:2007/03/06(火) 22:45:21
CCNAは黒本とciscoルータ2600あれば受かるよ(ノ-o-)ノ
知識がない人なら最低3ヵ月
知識ありの人なら最低1ヵ月
勉強すれば受かる

453 :名無し検定1級さん:2007/03/06(火) 22:53:01
>>452
show shineyo gomikuzu

454 :名無し検定1級さん:2007/03/06(火) 22:56:50
>>449 ドイツ留学かすごいな


455 :名無し検定1級さん:2007/03/06(火) 23:04:41
ありがとうございます
独学で頑張ります

456 :名無し検定1級さん:2007/03/06(火) 23:07:29
>>449
〜予備知識無しの俺の場合〜
会社から帰宅後、CCNA認定ガイドのみを2時間ほど読む、
のみを1ヶ月くらいやってたら合格したよ。
実機がなかろうが、理論がわかれば行ける。

457 :名無し検定1級さん:2007/03/06(火) 23:18:20
show ben ga no mitai mochiron bi show jo no

458 :名無し検定1級さん:2007/03/06(火) 23:51:16
また一ヶ月厨かw シミュレーションは練習が必要だろボケ!

459 :名無し検定1級さん:2007/03/07(水) 01:06:46
>>456
debug sine

460 :名無し検定1級さん:2007/03/07(水) 01:12:56
show girl

461 :名無し検定1級さん:2007/03/07(水) 01:25:54
show sex
show sex neighbors
show sex neighbors detail
show sex summary

show sexy girl
show sexy girl detail

462 :名無し検定1級さん:2007/03/07(水) 06:12:26
>>452
知識は自分で学ぼうと思っていますが実技はやはりどこかで実習訓練を受けたいものです。
今はまだ始めたばかりでOSI7階層や16進数変換を読み込んでます。

463 :名無し検定1級さん:2007/03/07(水) 08:32:36
>>462
いいよ、そんな進捗報告。ブログかよ

464 :名無し検定1級さん:2007/03/07(水) 13:40:56
show manko
show manko detail

465 :名無し検定1級さん:2007/03/07(水) 16:13:33
show shika command siranaikara ochirunndayo www

466 :名無し検定1級さん:2007/03/07(水) 20:28:38
シュミレーションは捨てで大丈夫!
おれはシュミが出てきた瞬間、次へボタンを押して余裕合格。
未受験者は安心して受けれ!

467 :名無し検定1級さん:2007/03/07(水) 20:32:52
show hei he-i!

468 :名無し検定1級さん:2007/03/07(水) 22:06:52
>>458
そりゃ実機があればいいけど、実際なんとかなったよ。
その後は仕事で触ってれば普通に扱えるようになるよ。

469 :名無し検定1級さん :2007/03/07(水) 22:41:30
Visualizer 4 でOSPFのプライオリティの設定ってできんのかなあ?

(config-if)#ip ospf priority 100
^
% Invalid input detected at '^' marker.

470 :名無し検定1級さん :2007/03/07(水) 22:43:01
失礼!
priority
^

471 :名無し検定1級さん:2007/03/07(水) 22:54:27
この試験って、ボーダーライン高いよな。

得点範囲が200〜1000点てことは、分かりやすく考える為に800点満点と考え、
合格のボーダーが850点。すなわち800点満点で650点以上取らなくてはならないので
100%に換算すると、81.25%。てことは8割以上正解しないと不合格なわけだ。

こりゃあ確かに厳しいな。LPIは65%くらい正解すれば合格するのとは大違いだ。

472 :300ですが:2007/03/07(水) 23:15:46
>>471
aho

473 :名無し検定1級さん:2007/03/07(水) 23:33:07
おれも次ぎはリナックソのLPガス試験とかいうの受けるお

474 :名無し検定1級さん:2007/03/07(水) 23:53:23
おれは 昆布茶プラス の試験を受けるお

475 :名無し検定1級さん:2007/03/08(木) 00:02:25

行ってみたいな♪  ello world

476 :名無し検定1級さん:2007/03/08(木) 00:16:45
>>472-475
show ga nai yatsura da naa

477 :さぶネット:2007/03/08(木) 01:56:02
5流大学卒ていどのオイラにもCCNAとれっかな?
最近勉強はじめたがサブネットマスクとか数字意味わかんねーな(--;)
ひでさんの問題集使ってるが けっこうわかりやすいと思うが
そんなにクロちゃんいいの?

478 :名無し検定1級さん:2007/03/08(木) 02:13:21
結構分かりやすいのにサブネットマスクすら分からないのはどうかと

479 :ak:2007/03/08(木) 02:28:06
ヤフ問題集使ったヤシいません?
感想をキボンヌ

480 :さぶ:2007/03/08(木) 02:32:11
まーそーいわないでよ。なんか数字ニガテ(@_@)
何ビット借りて、これはホストかMACアドレスとか
こんがらがってくるのさ。がんばって理解しますよ(>_<)

481 :名無し検定1級さん:2007/03/08(木) 03:33:57
>>477中卒の俺でもでけた

482 :名無し検定1級さん:2007/03/08(木) 04:05:07
そういえば、社長のクロちゃんも中卒だぁな。

483 :名無し検定1級さん:2007/03/08(木) 05:48:57
2進数を図解されてるのをみたら、
8ビットで4つのオクテットの組み合わせなだけだとわかった
サブネットはどこまでネットワークアドレスとして使うかだけだし

484 :名無し検定1級さん:2007/03/08(木) 06:21:16
TCP/IPとOSI参照モデル理解したら、
ゴールが見えてくるよな

485 :名無し検定1級さん:2007/03/08(木) 07:54:23
>>471
おまえはバカか?
いっぺん死んだほうがいいよ

486 :名無し検定1級さん:2007/03/08(木) 09:46:49
>>476
LOL!

487 :名無し検定1級さん:2007/03/08(木) 13:25:48
>>485
おまえが死んだ方がいいよ

488 :名無し検定1級さん:2007/03/08(木) 15:10:02
こんなガキたちは、
試験会場に来て欲しくない

489 :名無し検定1級さん:2007/03/08(木) 15:36:05
>>487
おまえはバカか?
いっぺん死んだほうがいいよ

490 :名無し検定1級さん:2007/03/08(木) 15:48:24
やめろってw

491 :名無し検定1級さん:2007/03/08(木) 15:49:27
>>487
おまえはバカか?
いっぺん死んだほうがいいよ

492 :名無し検定1級さん:2007/03/08(木) 16:29:28
show momaira mochitsuke detail

493 :名無し検定1級さん:2007/03/08(木) 18:05:54
      ___
     /;;;γ'⌒゙ヽ、
イヤダオォォ!! /     ヽ
タスケテクレオォ  ◎   l ))
。/⌒ヽ ヽ。、    /,.;
.(゚^ω^゚゚ )。__ , /彡・,
⊂;:;⊂・/;;':"γ'⌒;ヽ、`ミ゚;`'.             ∧_∧
;:∵;:・:/,;;;;;;;'/     ヽ;'∵;‘             (´∀` )  必死だな
 (( i;;;;;;;;;;i  ◎  ゙i ;;;'              (    )   
    ヾ;;;;;;;,ヽ、   ノ  ;;,              | | |
     `ー--=ニ-ー'                  (_(__)



       ___
     /;;;γ'⌒゙ヽ、
ブッ・・・・・!!! /     ヽ  ;::・;:
イヤ…ダォ…   ◎  l ))*;:∵;::
  ;:・;::*:ヾ、      /;:%;:∵;::;
  ;:∵;(::^ω ゙ヾ、__, /彡・;:*;::;:
   ゚・/,;;;'γ'⌒;ヽ∞;::;:・;::;;;::'.,           ∧_∧
    /,;;;;;;;'/    ブチャブチャッ!!;;'∵;;‘.        (´∀` )   >>485は死ぬモナ
 (( i;;;;;;;;;;i  ◎  ゙i;8:・o;:∵;:;;;'           (    )
    ヾ;;;;;;;,ヽ、   ノ                  | | |
     `ー--=ニ-ー''                  (_(__)


494 :名無し検定1級さん:2007/03/08(木) 18:11:52
  _____________________
         |道を空けてください
         |
         |  _____________________
         |  / ⊆ニ(二(ニニ⊇――――'        (●ヽ
         | / ̄ ̄ ̄ ̄                      ヽ
       /| /______________________ヽ
      ,/ ̄V ̄ ┏━, / ̄ ̄ ̄|| ||. ̄ ̄ ̄ ̄ |||  ̄ ̄ ̄ ̄ ̄ ̄...| |
     ,/ ∧ ∧. i┸i //  ∧∧ || / ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄
    _.,/. (゜Д゜ ) | :::|//(゜Д゜;) <>>491を迎えに来ました
   |/,,,,,へ⊂ ヽ  .//  ,/  ノ/ ||\______________
  ,/ ̄ ̄ ̄ ̄ ̄ ̄//|_/ ̄ ̄ ̄|  ̄ ̄ ̄ ̄ ̄ | ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄|
  |~ ゜ ̄゜ ̄ ̄ ̄~~| ̄ ̄   =。|┃       |━━━━━...............|
  |______: |,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,|,,,,゜,,,,,,,,,,,,,,,,,,,,,,,,,|,,,東京精神病院,,,,,[|
 ._|]0::∴:::0::[二二il:]    ,-―-、 ,,|         |       .     [|
 |====== ;...........|  /,  ̄ヽ |~~|.        |  /,  ̄ヽ |     {|
 ヽニ[_]ヾニニヽ''''''|―-|.(※)|':|''''|.'''''''''''''''''''''''''''''|''''''''|.(※)|:|'''''''''''''''''/
     ゞゝ三ノ ̄ ̄ ̄ ゞゝ_ノ ̄ ̄ゞゝ三ノ ̄ ̄ ̄ ゞゝ_ノ


495 :名無し検定1級さん:2007/03/08(木) 18:22:21
ここはレベル低いよな。基地外もいるし。

496 :名無し検定1級さん:2007/03/08(木) 19:21:02
そんな事やる暇あったら、OSI参照モデムでもおぼえろw

497 :名無し検定1級さん:2007/03/08(木) 20:35:40
>>493
くだらないAA貼って荒らすなゴミ

498 :名無し検定1級さん:2007/03/08(木) 20:40:01
>>497
おまえはバカか?
いっぺん死んだほうがいいよ

499 :名無し検定1級さん:2007/03/08(木) 20:57:57
>>498
おまえ絶対異常だよ。
何か嫌な事でもあったのか?

500 :485:2007/03/08(木) 21:03:47
>>499
ちょっと逝ってくる

501 :名無し検定1級さん:2007/03/09(金) 00:32:21
情報の要約とインタフェースの状態を一覧表示する為のコマンドを入力して下さい。


502 :名無し検定1級さん:2007/03/09(金) 01:46:33
show hukutei showhei

503 :名無し検定1級さん:2007/03/09(金) 06:39:19
show mankos

504 :300ですが:2007/03/09(金) 06:43:28
>>498
しね

505 :名無し検定1級さん:2007/03/09(金) 09:42:36
ただの荒らしスレになったな。

506 :300ですが:2007/03/09(金) 10:38:58
>>505
ちょっと頭の病院に逝ってくる

507 :名無し検定1級さん:2007/03/09(金) 12:14:38
おまいら釣られちゃらめぇぇぇ(゜Д゜;)

508 :名無し検定1級さん:2007/03/09(金) 13:33:11
シュミレーション問題の対策はやらないでもOK。
シュミの配点は普通の問題+5点程度。
しかとでも合格は可能なり。

509 :名無し検定1級さん:2007/03/09(金) 16:01:48
アメリカ大統領の綴り書けなくても、聞いたこともないイヌヌコの種類が出たけど合格できたよ

510 :名無し検定1級さん:2007/03/09(金) 17:50:58
手を抜いてたまたま合格しても、実務的な試験だから後で本人が困るわけだし

511 :名無し検定1級さん:2007/03/09(金) 19:23:41
>>509
あの問題難しいよな

512 :名無し検定1級さん:2007/03/09(金) 20:55:07
black問題集(3版)買いました。
これからまったり勉強開始します。


513 :名無し検定1級さん:2007/03/09(金) 21:32:40
>>512
つーか、現行のバージョンになって3年を過ぎようとしている。
そろそろバージョンアップまたはバージョンは変わらないで
問題の内容が変わるかもしれんが頑張れよ。

514 :名無し検定1級さん:2007/03/09(金) 22:21:17
>>513
今もマイナーチェンジしているのでは?

515 :名無し検定1級さん:2007/03/09(金) 23:10:52
黒本1版持ってたけど不合格だったので、問題数をこなしたいが為に3版も買った(合格)。
ルーティングとかは以前より突っ込んだ内容になってる気がするので
古本屋とかで買う人は版を確認した方がいいかも。

516 :名無し検定1級さん:2007/03/10(土) 00:27:10
>>512
何の勉強でもそうだと思うけど、
あまり長いスパンを見積もると
モテベーションが続かなくなるから、
まったりし過ぎないほうがいいかも。

517 :名無し検定1級さん:2007/03/10(土) 03:36:21
Dellのパソコン使ってる試験会場とか無いですか?
一回受けたけど、そこのパソコンが古くてキーボードが打ちづらかったので。

どこかお薦めの会場あります?
(どの会場も古いパソコンならしょうがないけど)

518 :名無し検定1級さん:2007/03/10(土) 04:43:10
ぬう、せめて関東とか近畿とか地域指定を…

519 :517:2007/03/10(土) 04:55:50
>>518
東京です。この前受けたのはアールプロ・・の秋葉。←パソがかなり古い感じがした。
どこでも同じようなパソコンなら近くで受けるけど、Dellとか打ちやすいパソコン使ってる
場所があれば少し遠くても逝くよ。
普段ノートなので、カシャカシャうるさいデスクトップのキーボードはやりづらい。

520 :名無し検定1級さん:2007/03/10(土) 09:47:22
NetVisualizerって買う価値あり?

521 :名無し検定1級さん:2007/03/10(土) 12:32:40
>>520
買ったよー。5をアマゾンで買ったんだけど
ただ受かりたいだけならば暇つぶし問題のラボを買ったほうがいいかもね。
コマンドは確かに打てば覚えるよ。シミュはVLANが出るって噂なんだが
本当なんだろうか。暇つぶし買おうか迷い中。

それとJavaで出来てるみたいなんで結構重い。メモリが512あれば余裕かと思う。

522 :名無し検定1級さん:2007/03/10(土) 13:11:43
>>520
シュミ問10点の為に大金払うのはばかげてる。
買っても買わなくても理解度は同じ。

523 :名無し検定1級さん:2007/03/10(土) 13:14:41
テキスト打ちを繰り返していたら合格してしまった
未開封だが誰か買わんかね

524 :名無し検定1級さん :2007/03/10(土) 15:07:35
10点?

525 :名無し検定1級さん:2007/03/10(土) 15:56:52
>>520
試験で効果が大きいかは個人差によると思う。
問題集で受かるくらいだから。

まあ自分で構築して遊んでれば、
コマンド関係やネット構築の感覚が
勝手に頭に入るから理解を深める意味では有用。

あとオークションで2万くらい売れるよ。

526 :名無し検定1級さん:2007/03/10(土) 16:15:07
>>519
私はピアソンの新宿と横浜しか使ったことないが新宿お奨め
たぶんデルだったと思う

横浜はディスプレイがブラウン管なのでメモ.広げる場所がない

527 :519:2007/03/10(土) 16:59:11
>>526
d。
新宿は候補に入れておきます。
ピアソンはノーマークでした。

528 :名無し検定1級さん:2007/03/10(土) 17:02:38
今月末に試験受けます
シミュはいつごろ変わるかな?
俺の予想では4月から変わるに500ペリカ

529 :名無し検定1級さん:2007/03/10(土) 18:26:50
こんな糞試験に16000募金するおまえらの根性プライスレスw

530 :名無し検定1級さん:2007/03/10(土) 18:52:34
糞試験の事妙に詳しいな( ´∀`)

531 :名無し検定1級さん:2007/03/10(土) 19:12:10
>>528
シュミ問題は通常問題に毛が生えた程度の点数だから無視でOK。
おれはすっ飛ばした。

532 :名無し検定1級さん:2007/03/10(土) 19:34:10
>>531
アドバイスどうも
WANとシミュは捨てていきます

533 :名無し検定1級さん:2007/03/10(土) 20:23:28
何問まで間違えていいのかわからないところが難しい。
2,3問かな?

534 :名無し検定1級さん:2007/03/10(土) 20:57:49
>>530
おまえ、口がターンエーガンダムになっているが?

535 :名無し検定1級さん:2007/03/10(土) 21:30:25
ISDNでねーよね? 黒本すっとばしてるけど

536 :名無し検定1級さん:2007/03/10(土) 21:58:19
>>533
一問13点。
俺は961点で合格だから
3問間違えた。


537 :名無し検定1級さん:2007/03/10(土) 22:06:08
>>536
配点高いね。もっと問題数多くして配点下げてほしいくらいだ。

538 :名無し検定1級さん:2007/03/10(土) 22:45:11
ISDNとフレームワークは4問程度出た。
あとIPの計算計が8問は出た。計算系は慣れてないと時間かかってキツイ。

539 :名無し検定1級さん:2007/03/11(日) 13:13:16
フレームワーク?

540 :名無し検定1級さん:2007/03/11(日) 18:21:45
.NET?

541 :名無し検定1級さん:2007/03/11(日) 20:53:36
test

542 :名無し検定1級さん:2007/03/11(日) 22:51:47
フレームラリーの事だな?

543 :名無し検定1級さん:2007/03/12(月) 13:18:22
ん?1問13点なのか?
問題数は55〜ぐらいだったら1000点満点だと計算が合わなくないか?

544 :名無し検定1級さん :2007/03/12(月) 14:49:31
48問で700点

シュミュ1問が何点分をしめるかがよく解んない。
問題によって正解しても点数に入らない問題があるとか。

545 :名無し検定1級さん:2007/03/12(月) 14:58:14
んー、ちゅーことは75%以上の正解率で回答していかなければ合格は難しいのか。
300点はどこに消えたんだ?

546 :名無し検定1級さん:2007/03/12(月) 19:38:08
全問不正解の時が300点

547 :名無し検定1級さん:2007/03/12(月) 22:53:29
今日シミュレーションすっ飛ばしたけど、
無事に合格しましたお。

548 :名無し検定1級さん:2007/03/12(月) 23:25:36
>>547
ほかが満点だったら、それでも受かりそうだけどな。

549 :名無し検定1級さん:2007/03/13(火) 00:04:25
何やら無視の人が多いな、まあ、確かに効率的だとは思うが。
難易度多少落としてでも配点高くしてやった方がいいんじゃないか…

550 :名無し検定1級さん:2007/03/13(火) 00:05:33
シミュレーション出来ないで、
合格した奴ってAT限定以下だよねw
いいとこ仮免許ぐらいだゎ

551 :名無し検定1級さん:2007/03/13(火) 10:49:05
すっ飛ばして簡単に合格できるほど、配点低くないだろいい加減な事書くなよ 


552 :名無し検定1級さん:2007/03/13(火) 11:37:30
そもそもすっ飛ばす理由が無い。
自信なくてもやるだけはやってみるだろ。

553 :名無し検定1級さん:2007/03/13(火) 13:52:32
質問なんだけど、よくアドレス数って書いてるのがあるけど
これってホスト数のことでいいのかな?

554 :名無し検定1級さん:2007/03/13(火) 15:03:22
ネットワーク と ホスト の数じゃね?

555 :553:2007/03/13(火) 15:16:44
ちょっと説明不足でしたね。
http://homepage3.nifty.com/kimura1/IP_Add_QA.htm

ここにあるようなアドレス計算のときに
アドレス数ってでてくるやつっす。

内容からしてホスト数だとは思うのだけど不安でw

556 :名無し検定1級さん:2007/03/13(火) 15:43:14
それわかりにくい ネットワークのおべんきょしませんか ってサイトがいいぞ

557 :名無し検定1級さん:2007/03/13(火) 17:30:32
シミュに部分点があるのに
すっとばす馬鹿なんているわけないだろ、常識的に考えて。

558 :名無し検定1級さん:2007/03/13(火) 20:13:17
来週受験予定です。
暇つぶし問題の中難易度は90%程度とることができるのですが
新規追加問題になるとガクっと分からなくなる問題があったりします。
現行のCCNA試験のレベルってどちら寄りなんでしょうか?

559 :名無し検定1級さん:2007/03/13(火) 21:34:26
>>558 そのレベルだと厳しいかも
キャンセル出来るなら後日に伸ばせ

560 :名無し検定1級さん:2007/03/13(火) 21:37:48
>>559
まじっすか!?
あー、どうしよ。新規追加問題寄りなんですね。

561 :名無し検定1級さん :2007/03/14(水) 00:04:31
2月中旬に取って今日、認定書とカードが届きますた。(約1ヶ月)
こんな感じ↓
http://itpro.nikkeibp.co.jp/article/COLUMN/20051031/223754/?SS=imgview&FD=-1863008890&ST=nettech
証書の右端のへなちょこマーク?はなく、カードの左側にへなちょこマークが入ってた。

NP取ってNAをバカにするw 
んな事はしない。

3ヶ月間、お世話になりますた。
皆さん頑張って下さい。

562 :名無し検定1級さん:2007/03/14(水) 00:09:47
>>561
この大嘘つきが。。。
おまえCCNA取ってないだろ。

563 :名無し検定1級さん:2007/03/14(水) 00:12:47
しかしネットは、つくづく怖いところだと思い知らされた。
嘘をこうも平気で書き込んでくるとは‥。
今まで参考としていた情報も、完璧な捏造だと思えてくる。

564 :名無し検定1級さん :2007/03/14(水) 01:03:13
>>562
>>563
だいぶお疲れのようですね。
1ヶ月半で届くという書き込みがあったから月末だと思ってたけど今日だった。
オレの書き込みは71とか232がそう。(今更だけど232の得点配分違ってると思う。)

まあいいや、風呂入って寝る。

565 :名無し検定1級さん:2007/03/14(水) 01:17:42
>>564
届く日付じゃなく
今はデザインがまったく違うのですよ。。
だから嘘だとわかった。
本当なら、名前を伏せた認定カードを携帯で撮ってうpして見せてよ。


566 :名無し検定1級さん:2007/03/14(水) 01:58:14
ムシャクシャシテやりました

567 :名無し検定1級さん:2007/03/14(水) 19:17:27
ほれ。
http://www-2ch.net:8080/up/download/1173867233620793.C3R64e

568 :561:2007/03/14(水) 19:52:49
まだ信じてないのかぁ。
載せたいだけどやり方がよく解んない。
http://www.uploda.org/
うPろだ.orgとイメージうP.orgってのがあるけどっち使えばいいの?
あと受信PASSってのは入力はしなくてもいいんだよね?
それをおせーてくれれば載せるよ。
デザイン似てるように見えるけど。


569 :名無し検定1級さん:2007/03/14(水) 20:03:37
べつに信じさせなくてもいいんでないの

570 :名無し検定1級さん:2007/03/14(水) 20:55:41
名前も知らない見ず知らずの他人に信じさせるより、

もっと身近な人たちに信じてもらえるように生きろ。

ネラーに気を使ってる人間がいたことに驚き。

571 :名無し検定1級さん:2007/03/14(水) 21:01:00
>>561
デザインが違うんだよ。
ちゃっちくなったというか。
まぁ、そこまで必死になるような事でもあるまいて。

572 :名無し検定1級さん:2007/03/14(水) 23:27:14
NEしてて「こいつより楽勝で俺詳しいわ」と思ってる奴がNA持ってるから
対策本無しで受けたら677で落ちた
一週間ぐらい帰って1時間ずつかな、通して受け直したら943で受かった
なんだろうなこれ・・・

CCNA対策とか完全に無しで合格できた奴いる?

573 :名無し検定1級さん:2007/03/14(水) 23:39:58
>>572
おまえみたいなのがNEやってちゃまずいだろ、常識的に考えて。

574 :名無し検定1級さん:2007/03/15(木) 03:13:30
考え方が責任ある仕事を任されている社会人のそれじゃない 


575 :名無し検定1級さん:2007/03/15(木) 03:15:48
きっと572のNEっていうのはニートのNEなんだな。

576 :名無し検定1級さん:2007/03/15(木) 07:27:22
シュミが不安だー。
VLANとかが噂なんですけどルーターのトランクポート設定とかまでしなくちゃいけないんだろうか?

577 :名無し検定1級さん:2007/03/15(木) 13:35:56
資格はとれても、仕事はできなそうな奴はっかりやな

578 :名無し検定1級さん:2007/03/15(木) 16:53:03
ルータAのS/1/1とルータBのS1/0がシリアル接続されていて

ルータAのS1/1がip address 172.16.1.1 255.255.255.0
ルータBのS1/0がip address 172.16.1.2 255.255.0.0

サブネットが違うのにこれで通信できる理由が判りません。
教えてください。。

579 :名無し検定1級さん:2007/03/15(木) 17:05:31
アールプロ…とピアソン

どっちで受験したらいいのかな??

580 :名無し検定1級さん:2007/03/15(木) 18:32:05
もったいない〜
ルータの役割も知らないなんて

581 :名無し検定1級さん:2007/03/15(木) 19:37:11
秀和システムのCCNAスキルアップ問題集を見てると
日経BPのNP用認定ガイドと同じ事書いてないか?
いかにも翻訳っぽいことわざや言い回しが一言一句違わず載ってる
微妙にNPからもってきてたり、訳者、原作者とか書いてないしアリなのかこれは

582 :名無し検定1級さん:2007/03/15(木) 20:16:06
>>578
サブネットが同じだから

583 :FROM名無しさ:2007/03/15(木) 23:45:13
CCNA勉強しようとおもうけど、実機使った方が将来的にいいんですか?
それ以前にマスタリングTCP IP で入門だなW

584 :名無し検定1級さん:2007/03/16(金) 00:14:21
黒本で学んだあと、他の問題集やると
黒本に殆どのってないものも結構出るのね・・・。

585 :名無し検定1級さん:2007/03/16(金) 01:05:21
実機の爆音と消費電力と
反応の鈍さは異常

586 :名無し検定1級さん :2007/03/16(金) 16:01:35
壊れてます。

587 :名無し検定1級さん:2007/03/17(土) 04:53:04
何かこの資格って意外に人気あるよな

588 :名無し検定1級さん:2007/03/17(土) 14:31:38
勉強は楽しいが、実務は楽しくない 鯖とネットワーク機器の奴隷みたいだ(´;ω;`)

589 :名無し検定1級さん:2007/03/17(土) 15:13:12
この試験って以下のような感じだと、どんな感じで出題されるんでしょう?

・選択肢を2つ選べ

・選択肢を選べ(実際には2個の時もあるし、3個の時もある)

・あてはまる選択肢を全て選べ

590 :名無し検定1級さん :2007/03/17(土) 16:07:14
んなこと気にせず勉強しとけ。

2つ選べ問題はあった。
それから当てはめ問題で選択肢を全て使わなくてもいいってのもあった。
その問題で全て使わずに次の問題に進もうとすると
「本当に次の問題にいっちまうぞ!」って画面が出た。
コマンコ問題だったかな。


591 :名無し検定1級さん:2007/03/18(日) 01:29:38
>>589
ドラッグアンドドロップの問題もでるぞ

592 :名無し検定1級さん:2007/03/18(日) 13:20:33
>>590,591
ありがとうございました。
言葉の言い回しにも気をつけなければいけませんね・・・

それともう一つ質問が。
スイッチなんですが、トランクポートを設定するのはサブインターフェースでいいんでしょうか?
管理VLANは通常VLAN1に設定するみたいなんですが、どうもよくわかりません。

トランクポートと管理VLANは別のものとして考えていますがそれでいいのでしょうか?

593 :名無し検定1級さん:2007/03/18(日) 14:43:15
CCNAの認定書がまだ届かないんです!
トラッキングシステムで何か申請しないと駄目なのでしょうか?
CCNA
Certified Since: Dec 03, 2006 Valid Through: Dec 03, 2009
となってます

594 :名無し検定1級さん:2007/03/18(日) 15:17:23
身分証明書って保険証のほかに住基ネットも必要?

595 :名無し検定1級さん:2007/03/18(日) 22:29:23
>>592 ルーターにはサブじゃなかった?


596 :名無し検定1級さん:2007/03/18(日) 23:34:21
>>592
スイッチ側は当然インタフェースだよ。
ルータ側はサブにしないとVLAN間ルーティングするときに
VLANごとにルータの数を増やさなきゃいけなくなるからサブに。

なんで同じに考えたのかわからないけど
管理VLANはトランクポートとは別物ね。

597 :名無し検定1級さん:2007/03/19(月) 00:12:12
>>596
ありがとうございました。


>>ルータ側はサブにしないとVLAN間ルーティングするときに
>>VLANごとにルータの数を増やさなきゃいけなくなるからサブに。

なるほど。忘れそうになったときに思い出せそうです。
火曜日が試験ですー。

598 :名無し検定1級さん:2007/03/19(月) 01:03:39
>>597
え、そのレベルで受けるのか
vlanとsub-ifのコマンド空で書けるまで覚えたりしたけどまだ不安で申し込みもしてない
結果教えてくれ

599 :名無し検定1級さん:2007/03/19(月) 01:08:14
問題に即答して、シミュ必死になってやっても時間10分もあまらないぐらいだから、
設定うろ覚えではやや不安じゃないのかなあ? 結構あせりも出て普段どおりには解答できなかったりするし


600 :名無し検定1級さん:2007/03/19(月) 01:16:45
l

601 :名無し検定1級さん:2007/03/19(月) 01:56:35
蔵について 教えてください。
暇はググれましたが,,,


831点で不合格 
黒本問題集2回 一ヶ月(教科書には手をつけず)


602 :名無し検定1級さん:2007/03/19(月) 11:43:29
>>598
こんなレベルで受けてみますw
どうも黒本とかと試験は毛色が違う問題が多いみたいですね・・・

明日を試験にしたのは、いい加減踏ん切りを付けたかったからですね。
もう2年ぐらい勉強したりしなかったりの時期が続いていたので。
どうも範囲が広くて、試験をいつでもうけれるという安心感から先延ばしに
なってきたのです。

603 :名無し検定1級さん:2007/03/19(月) 13:23:00
暇つぶし問題で、1、2ヶ月仕上げしたら
ほぼ合格じゃね? 一通り学習したわけだし

604 :名無し検定1級さん:2007/03/19(月) 13:31:10
>>602
実際どんな問題が出るのか、シミュはどんな試験でどんな操作をするのか、
コマンドは略せるのか、試しに受けてみるのはイイと思うけど。
漏れは先月受けて落ちたけど、シミュとかもいろんなコマンド打って試したし、
他の問題とかも間違えたけど今後の対策のために覚えてきたから、今はその辺を
詰めて勉強してるところ。月末に受ける予定。

605 :名無し検定1級さん:2007/03/19(月) 13:46:13
30歳職歴無しなんですが、この資格取れば就職できますか?

606 :名無し検定1級さん:2007/03/19(月) 14:02:34
適当に派遣で1年やって、5年やってたことにすればおk。

607 :名無し検定1級さん:2007/03/19(月) 14:16:51
その派遣すら受からないような気がするんですが。

608 :名無し検定1級さん:2007/03/19(月) 14:19:05
職歴とか地域にもよるが、
ちびしいよな

609 :名無し検定1級さん:2007/03/19(月) 15:17:37
>>605
私も似たような感じです。
歳は25歳ですが、短期職歴が2つあります。
一つはやってらんね。一つは倒産寸前で辞めました(半年後倒産!)

ちょっと前に面接に行ったら面接官が
「ここでCCNAを取得していたらなぁ〜」と言って落とされましたwww
なので、あれば損はない資格だと思います。
3年という期間があればその間に自分を追い込むのにも使えそうですし。
お互いがんばりましょう。

>>604
コマンドはネットワーク ビジュアライザ5を買いました。
高かった・・・USBアクチだし長年使い倒せば安いのかな??

シミュはVLANと決め付けてるのですが不安です。
どうも、ネットで情報収集しているのですが、VTPの設定までで、VLAN
までには行かないような気がします。
サブネット関係の計算は得意なので、やはりスイッチ関係を今は勉強しています。



気が重い・・・

610 :名無し検定1級さん:2007/03/19(月) 15:35:11
知り合いが2年前受けた時のシミュレーションは、






RIP(笑)

611 :名無し検定1級さん:2007/03/19(月) 15:38:19
25歳と30歳はかなり違うと思う。
25はまだやり直しがきく年齢。

612 :名無し検定1級さん:2007/03/19(月) 15:41:23
これとテクニカルエンジニアネットワークどっちがいいかな?

613 :名無し検定1級さん:2007/03/19(月) 16:28:17
>>611
大違いだよなw

>>605
以前自分もほぼ同じ状況だったんだが、
派遣(半職歴って感じなんでお勧めしないけど)でいいってなら、
2,3社も受ければまずどこかで拾ってもらえると思うよ

614 :名無し検定1級さん:2007/03/19(月) 16:38:43
このスレにある、蔵って何?
教えてエロイ人

615 :名無し検定1級さん:2007/03/19(月) 17:02:11
>>610
RIPを馬鹿にしてないで!!

616 :名無し検定1級さん :2007/03/19(月) 17:04:10
>>614
http://ja.wikipedia.org/wiki/%E8%94%B5

617 :名無し検定1級さん:2007/03/19(月) 17:35:40
609です。

スイッチ2台くっつけてみたのですが、左側のスイッチでのVLAN情報が
右側にいってくれません。
http://www.mediafire.com/?6d5gy2gnnh5

左側サーバーモード。
右側クライアントモード。両者ともドメインはciscoにしております。
pingはそれぞれのホストからルーターに届きます。
それぞれのホストにはまだVLANは割り当てていません(作成をスイッチでしたのみです)

どうしてスイッチ(左側から)右側にVLAN情報が伝わらないんでしょう?

618 :名無し検定1級さん:2007/03/19(月) 17:42:26
609です。。
自己解決しました。ドメインが大文字でした。

619 :名無し検定1級さん:2007/03/19(月) 18:03:10
蔵について教えてください

620 :名無し検定1級さん:2007/03/19(月) 19:08:48
ネットワーク系の仕事もやっぱコミュニケーションスキルが必要なのか?

621 :名無し検定1級さん:2007/03/19(月) 19:26:42
>>620
ネットワークって一言で言ってもいろいろじゃないか?
客先でひたすらネットワークの障害対応する仕事なのか、
はたまた、企業のネットワークなんかを企画してお客に提案するような仕事なのか。
後者ならやっぱりコミュスキル要りそうだが。

622 :名無し検定1級さん:2007/03/19(月) 19:26:50
あたりまえだろ
対人スキルが著しく乏しい人間はどの職種でもダメだ

623 :名無し検定1級さん:2007/03/19(月) 20:49:30
黒本って第6章のルーティングだけでなくフレームリレーの章も難しくね?

624 :名無し検定1級さん:2007/03/19(月) 20:55:18
仕事なら、嫌でも喋るだろ
どんだけ人嫌いなんだよ

625 :名無し検定1級さん:2007/03/19(月) 21:08:09
黒本のフレームリレー分かりません

626 :名無し検定1級さん:2007/03/19(月) 21:12:53
そうか残念だったな

627 :名無し検定1級さん:2007/03/19(月) 22:21:52
黒本2回目で8割程度の正答率なんだけど、合格するにはちと厳しいかな…

628 :名無し検定1級さん:2007/03/19(月) 22:42:42
黒本だけでは対応できない問題もある、実務やってない人は特に



629 :名無し検定1級さん:2007/03/19(月) 23:12:30
黒本だけだと非常に難しい試験だと思う。

630 :名無し検定1級さん:2007/03/20(火) 13:20:17
黒本だけで合格したお

631 :名無し検定1級さん:2007/03/20(火) 15:18:23
暗算が苦手な自分はまだまだアドレス計算に時間が掛かる・・・・

計算機とは言わないが、試験中でも紙に書かせてw

632 :名無し検定1級さん:2007/03/20(火) 17:00:55
俺は単純な思考回路の持ち主だから、
引っ掛け問題にスグ引っかかるぜ。

633 :名無し検定1級さん:2007/03/20(火) 17:46:41
>>631
本番ではボードを貸してもらえるから好きなだけ書くがよい

634 :602:2007/03/20(火) 18:05:08
受けてきました。
ペンのインクがすぐにスカスカになりました(泣)

635 :名無し検定1級さん:2007/03/20(火) 19:47:46
>>634
そんな話よか結果報告しろよ

636 :名無し検定1級さん:2007/03/20(火) 20:56:45
合格した人はどんな教本&問題集使った?

637 :602:2007/03/20(火) 22:04:02
あ、受かりましたぜ!

>>636
俺が使ったのは

・黒本の教科書と問題集。
・CCNAスキルアップ問題集
・ネットワークビジュアライザ
・暇つぶし

黒本は基礎を学ぶ為に文字通り教科書代わり。
問題集は一周。
不安になってスキルアップの本を購入ー>これが悪かった。
この本は詳しすぎる。後々便利になるのは多分こっちだろうけど。
ビジュアライザは買わなくてもよかったかもしれん。
シミュは暇つぶしで対応がいいかと。

黒本を徹底的に隅から隅まで(端っこに書いているのが重要)読んで
各ルーティングプロトコルの特徴、スイッチ関係、サブネット関係を重点的にすればいいかと。

正直問題慣れで受かった気がする。
とりあえず荷がおりた。

638 :名無し検定1級さん:2007/03/20(火) 22:15:00
>>637
参考になります。黒本の教科書と暇つぶしをしっかりやれば合格圏に入りそうですね。

639 :602:2007/03/20(火) 22:38:33
>>637
ただ黒本はフレームリレー、VLANあたりの説明が少ない気がするので、
別の本でその分を補う感じで購入するのもありかな、と思います。

暇つぶしは中難易度の新規追加問題ね。面倒でも毎回問題を見てしっかり
考えるようにして進めていけば大丈夫かと思われ。

俺は試験前にコーヒーを飲んで下痢になりかけたので体調との勝負だった。
あとペン。

640 :名無し検定1級さん:2007/03/20(火) 22:56:29
暇つぶし問題って、明らかに流出か何かじゃないの?
ここで問題いうと注意する奴がいるのにアレは突っ込まれないのな

641 :名無し検定1級さん:2007/03/21(水) 00:30:42
時間かけての学習ならスキルアップ問題集をじっくりのほうがいいかもなあ

にしても>>637の組み合わせなら間違いねえなw けっこうな出費だろうけど


642 :名無し検定1級さん:2007/03/21(水) 01:14:23
認定ガイドとスキルアップの8割方は考え方とか覚えたけど
showコマンドの出力の違いとか空で言えないから受けてなかった

もしかして俺チキンすぎたのか・・・?

643 :名無し検定1級さん:2007/03/21(水) 01:38:47
やっとIPアドレスの計算を紙を使わず出来るようになった。
受験までの道のりは遠いな

644 :名無し検定1級さん:2007/03/21(水) 02:07:05
それは意味あるのか

645 :名無し検定1級さん:2007/03/21(水) 02:44:54
1分で解くには考えさせる問題が多いね。

646 :名無し検定1級さん :2007/03/21(水) 11:13:50
>>643
オレは暗算で解けないけど合格できた。

試験前のアンケートの時に下のようなものをざっと書いといた。(全部じゃないw)
マトリクス表も当然書くけど。
出題によってこれだけ見て答えたり、確認の為に計算をして答えた。

/29 0〜7 8〜15 16〜23 ・・・
/28 0〜15 16〜31 32〜47  ...
/27 ・・・

オレの頭じゃ暗算無理。

647 :643:2007/03/21(水) 11:39:08
>>646
いや紙を使わないだけで暗算かどうか。
指を折りながら2〜4〜8〜16〜とやるんだ。
それでも地方都市なので試験の時は無問題。
ここからのいろいろコマンドがあるやつ覚えられる気がしねえ。

648 :名無し検定1級さん:2007/03/21(水) 19:47:51
貸し出し用のペンが太すぎると思わないか?

649 :名無し検定1級さん:2007/03/21(水) 19:57:14
プロメトリックは太い、ピアソンVUEは細いと聞いた事がある。

650 :名無し検定1級さん:2007/03/21(水) 20:00:59
>>649
その通り

651 :名無し検定1級さん:2007/03/21(水) 20:28:57
>>649

アールプロで受験したけど、太すぎるんだよ。アホが。
/28を計算しようと数字書いたら、自分で書いた数字が何だかわからない部分があった。 orz
黄色いボードだし見えづらい。白いボードならまだマシなんだけど。受験した場所はパソも古い型だった。
アンダーバー[ _ ]のキーがわからない人もいるんじゃないの??漏れのパソとキーが違ったよ。
試験はおろか、受験場所の不便さを攻略できなかった。

652 :名無し検定1級さん :2007/03/21(水) 20:45:20
ピアソン細いね。
ボードはツルツル滑って書きにくい。
※それとキャップ開けっ放しにしといて書けなくなった。
何とか2回目で合格しますた。


653 :名無し検定1級さん:2007/03/21(水) 21:15:27
>>652
もう絶対ピアソンで受けてみたい!!

アールプロで受けた人でもピアソンに変更していいのかな??
だめだったりして… orz

654 :名無し検定1級さん:2007/03/21(水) 22:23:03
>>653
どっちでもOK

655 :名無し検定1級さん:2007/03/21(水) 22:35:11
某暇○問題の新規追加問題の最後の問題…。
試験1週間前に初めて解いたけど他の問題と比べて明らかに
難しいやんけ!
それまで余裕と思ってたがもう自信なくしたぜ…。

656 :名無し検定1級さん :2007/03/21(水) 22:48:34
ちょっとお聞きします。
リモートルータを設定していてeigrpを設定したのですが
debug eigrp packetを打ったのですが表示画面を停止できなくなってしまいました。
no debug allを打ってもダメなのですが解る人おりますでしょうか?

657 :656:2007/03/21(水) 22:53:40
ルータは2500です。
電源を落とす以外で解ればお願いします。

658 :名無し検定1級さん:2007/03/21(水) 23:24:32
>>656

undebug all
だろう・・・

659 :名無し検定1級さん:2007/03/21(水) 23:25:18
http://www.livevideo.com/video/xxQUiCKY/30165ECEB99A455683F37C6E7629E2C7/livevideo-anyone-.aspx
アメリカンビューティーです

http://www.youtube.com/profile?user=xxQUiCKY
同じ人です

660 :656:2007/03/21(水) 23:43:07
>>658
サンクス、回避できた。
文字列が長すぎて打ってるとパケット表示画面に切り替わってダメだった。
Tab打ちながら全部入力したら停止しました。
undebug allもno debug allも両方できました。
失礼しました。

661 :602:2007/03/22(木) 01:12:32
5000円で2500ルーターがあるぞ。
http://page2.auctions.yahoo.co.jp/jp/auction/b75994621

662 :名無し検定1級さん:2007/03/22(木) 05:54:00
>>656
よくdebugコマンドの使い方で、「debugは負荷がかかるから実際使うときは
気をつけたほうが良い」とあるよね。

 特に業務では慎重に使うコマンドなのかもしれない。

663 :名無し検定1級さん:2007/03/22(木) 08:28:43
http://www.youtube.com/watch?v=4NH_2iU9JAA

664 :名無し検定1級さん:2007/03/22(木) 20:26:01
>>662
トラフィックの多い状態で、debugコマンドやると最悪止まらなくなるよ・・・
コンソールのスピードで表示できる量を超えてて、un allを受け付けないorz

665 :名無し検定1級さん:2007/03/23(金) 19:00:26
あれ?FOMのCCNA完全マスターってEIGRPの動作の詳細が載ってない…

いらんということか?

666 :名無し検定1級さん:2007/03/23(金) 19:27:10
>>665
いるはず。

俺は黒本だけど、黒本も教科書に出てこない用語が
問題集に出てきたりと、結構いい加減なところあるから、
ネットなんかで補完したほうがいいと思う。

667 :名無し検定1級さん:2007/03/23(金) 23:03:51
黒本教科書にポートセキュリティの項目が一切ないのに
問題集ではやたら載ってるけど、これって何なんだろう・・・

668 :名無し検定1級さん:2007/03/23(金) 23:26:06
黒本のフレームリレー分からん

669 :名無し検定1級さん:2007/03/23(金) 23:35:31
じゃあ他の本見りゃいいじゃん

670 :668:2007/03/23(金) 23:57:38
>>669
しねタコスケ

671 :ダコスタ:2007/03/24(土) 00:01:47
ごめんね、死ぬね..

672 :名無し検定1級さん:2007/03/24(土) 01:18:08
>>667
黒本は問題集は優秀だけど教科書はダメダメ

ポートセキュリティはもちろん、
MACアドレスの静的設定も丸ごと抜けてるし
STPのところでも、RSTPは全部抜けてる。

673 :名無し検定1級さん:2007/03/24(土) 08:34:59
CCNPスレには、ルパンMP3をパクられた伝説のDQNがいるらしい

674 :名無し検定1級さん:2007/03/24(土) 11:10:36
なんのこっちゃ?

675 :名無し検定1級さん :2007/03/24(土) 12:04:58
未経験のNA持ちだけどRSTPは初めて聞いたよ。STPは解るけど。
研修で使ってたテキストにも出てなかったと思う。(2年くらい前のテキストかな)
復活するまでに50秒は掛かり過ぎるからそれよりも高速な物がある。程度しか認識してない。
知っておくべき事だと思うけど、試験的にはデフォルトの50秒だけで良いんじゃない?
RSTPってどんな内容が載ってるのか見てみたい。

http://itpro.nikkeibp.co.jp/article/COLUMN/20060623/241653/?ST=start

676 :名無し検定1級さん:2007/03/24(土) 12:42:36
>>675
試験にRSTPがどのくらい出るかはちょっとわからんけど、
黒本は「教科書に載ってない項目が問題集にやたら出る」
というのがあるから「教科書イラネ」になるのかなと。

けど試験が改訂されたらRSTPはいっぱいでるんじゃないかな。

677 :名無し検定1級さん:2007/03/24(土) 18:12:40
さすがにポートファストは必須じゃないか?
それ以外はNPじゃないといらないと思う

ポートファスト=線が繋がったらとりあえずフォワーディングにする

678 :名無し検定1級さん:2007/03/24(土) 19:32:47
>>673
漏れのことか?すぎた話はもういい。
残念なことだったが対価として、このスレでいいこともあった。
それでこのスレ内では現在、フィフティーフィフティーです。

679 :名無し検定1級さん:2007/03/24(土) 22:55:03
>>673
m9(^Д^)プギャー

680 :名無し検定1級さん:2007/03/25(日) 12:34:19
>>675 童貞乙!


681 :名無し検定1級さん:2007/03/25(日) 12:52:08
g

682 :名無し検定1級さん:2007/03/25(日) 19:10:38
↓これやってミソラシド
ttp://itpro.nikkeibp.co.jp/article/COLUMN/20060612/240653/
拡張ACLならinで標準ACLならoutに設定って覚えたんだが危険だな。

683 :名無し検定1級さん :2007/03/25(日) 21:29:28
標準は宛先に近いルータに設定する。
拡張はできるだけin に設定する。できるだけ。

684 :名無し検定1級さん:2007/03/25(日) 21:56:21
考えてみたら、ペンが太くて字が潰れてもなんでも、
安産できればボードなんか使わなくてもすむね。

685 :名無し検定1級さん:2007/03/25(日) 21:59:42
試験当日には緊張して頭がパニックになってるかもしれんぞ。

686 :名無し検定1級さん:2007/03/25(日) 22:40:56
どこまで勉強しても合格できるか不安だ。
もうたくさん覚えたんだけどね… orz 

687 :名無し検定1級さん:2007/03/25(日) 22:43:24
>>686
俺と同じだ。
仕事が忙しくて勉強期間のブランクが空いたのもあって、
勉強開始から合格まで1年半もかかってしまった。

688 :名無し検定1級さん :2007/03/25(日) 23:15:49
ダメもとで受けるべし。
2度目は落とすな。

689 :名無し検定1級さん:2007/03/26(月) 00:19:15
よくある落ちが シュミレーション問題をスキップしちゃう罠ですかね
問題的には簡単だったけど 切り替えボタンだと思って 無意識に「次へ」って押したら死亡



690 :名無し検定1級さん:2007/03/26(月) 00:21:09
ルータ同士をシリアルで繋ぐのとイーサネットで繋ぐのってどう違うんだ??
なんかもうごちゃごちゃになってきた…orz

691 :名無し検定1級さん:2007/03/26(月) 00:38:10
知れば知るほど深くなる…

恋と同じだな…

692 :名無し検定1級さん:2007/03/26(月) 00:53:30
>>690
シリアル接続はLANじゃないから。
シリアルはあくまで機器同士の接続でしょ。

という説明しか俺の知識じゃ無理w

693 :名無し検定1級さん :2007/03/26(月) 01:03:03
>>691
8点

10点満点なんで合格

694 :名無し検定1級さん:2007/03/26(月) 04:34:54
ケロッグは好きだよ

695 :名無し検定1級さん :2007/03/26(月) 11:40:43
>>690
誰かビシッと答えてくれ。
ルーティングプロトコルはイーサでも通るけど、なんか違いあるの?

696 :名無し検定1級さん:2007/03/26(月) 14:30:08
LANの接続性を確認するのにtrancerouteって使える?

697 :名無し検定1級さん:2007/03/26(月) 15:39:43
>>690
>>695

レイヤ2以下が全然違うでしょ

698 :名無し検定1級さん:2007/03/26(月) 17:03:39
>>696
tracerouteじゃない?

699 :名無し検定1級さん:2007/03/26(月) 18:16:06
>>698
間違って覚えてた…サンクス
pingやshow ip routeなんかも使うからtracerouteも確認に使えるよね?

700 :名無し検定1級さん:2007/03/26(月) 18:32:44
シミュレーションSoftでは、
使えなえ

701 :名無し検定1級さん:2007/03/26(月) 18:34:24
>>700
おまえタイピング、カナかにょ?

702 :名無し検定1級さん:2007/03/26(月) 22:12:35
>>697
690じゃないけど。
シリアル使うメリットって何だろ。
WANを経由しない場合、イーサケーブルで問題ないような気が。

703 :697:2007/03/26(月) 22:39:25
>>702

LAN環境でってこと?
シリアルのメリットなんか何もないよ。
検証用に使うくらいのモンでしょ。

704 :702:2007/03/26(月) 22:54:17
>>703
やっぱそうだよね。
CCNAではやたらシリアル接続出てくるけど、LAN環境では実際には使うことはない、と。
ありがと。

昨日、無事にCCNA合格しました。

705 :名無し検定1級さん:2007/03/26(月) 23:10:00
31日試験会場ほとんど埋まってる〜。
なんとか予約できたけど、あせった。


706 :名無し検定1級さん:2007/03/26(月) 23:12:25
不眠症気味 & 仕事の波が激しく当日のコンディションが読めない俺は
当日申し込み可の試験会場に、当日に予約・受験をした。

707 :名無し検定1級さん:2007/03/26(月) 23:14:13
この試験は8割の正答率で合格?

708 :名無し検定1級さん:2007/03/27(火) 00:11:37
シミュの問題でTABキーが使えないって本当なのか?
コマンド忘れそうで超不安なんだが…orz

709 :名無し検定1級さん:2007/03/27(火) 00:19:32
>>708

?は使えるから大丈夫。

補完が聞かなきゃ、?で出して、全部打ち込め。

710 :名無し検定1級さん:2007/03/27(火) 00:20:34
>>703

ヒント:構内モデム

711 :名無し検定1級さん:2007/03/27(火) 00:23:00
TABは使えたよ。


712 :名無し検定1級さん:2007/03/27(火) 00:47:33
>>709
了解
>>711
ってどっちなんだw
会場によって違うのかな。まあ保管だめなら?でやってみるよ。
neighbors detailとかど忘れしそうな予感

713 :名無し検定1級さん:2007/03/27(火) 02:19:13
補完と? できるから、
スペルとかコマンド忘れてても桶

714 :名無し検定1級さん:2007/03/27(火) 03:32:58
一回落ちたんだけど、そのとき耳栓が提供されてた。
耳栓してる人って多い??

715 :名無し検定1級さん:2007/03/27(火) 04:13:45
隣でカタカタカタカタ、とかペンをddddとか、試験諦めて腹癒せに隣との仕切り延々と蹴り続ける

716 :名無し検定1級さん:2007/03/27(火) 06:57:52
vlan作るとき、vlanデータベースモードがいいのか、グローバルコンフィグがいいのか、
どっちでもいいんだろうけど…

皆さんはどっちで作る?

717 :名無し検定1級さん:2007/03/27(火) 08:40:29
>>716
vlanデータベースモードだと拡張VLANの作成ができない。
シスコもグローバルコンフィグでの設定を推奨してる。

718 :名無し検定1級さん:2007/03/27(火) 22:41:52
どーでもいいけど、

現場経験ありの正社員に半年かけて資格取らせるのと、

未経験の30過ぎのオッサンを中途採用するのと、

どっちが得か会社の身になって考えてみるのもいいと思います。

719 :名無し検定1級さん :2007/03/27(火) 23:11:37
ほんと どーでもいいな。

720 :名無し検定1級さん:2007/03/27(火) 23:58:04

おい、一ヶ月以内に受験するから俺が合格するまで出題傾向変えるなよ。





721 :名無し検定1級さん:2007/03/28(水) 00:28:02
デフォルトゲートウェイが出てくるshowコマンドって何だっけ?

722 :名無し検定1級さん:2007/03/28(水) 00:32:41
やっぱshow runで出てくるよね
ちゃんと設定してるのに ip http serverとか出てきちゃうんだよね…orz

723 :名無し検定1級さん:2007/03/28(水) 00:47:41
( ゚Д゚)ポカーン

724 :名無し検定1級さん:2007/03/28(水) 03:04:15
スイッチが2個あって片方はvtyのパスが分かるんだが、
もう片方が分からない時に何のコマンドを打てばパスを抜き取れる?
アクセスするホストはリモートにいる。スイッチ同士はvtpでトランクリンクしてる。

725 :名無し検定1級さん:2007/03/28(水) 12:37:59
漏れなんか、CCNAとかCCNP持ちの連中の中でずっと仕事してきて、
漏れだけ持ってないから「とれとれ」周りが五月蝿いから取るんだけど…

これって簡単な試験じゃないと思う。

すでにNPとか持ってる連中は「簡単だから取りなよ」って言うんだけど… orz
仕事で使ってない分野も出てくるし。。

726 :名無し検定1級さん:2007/03/28(水) 12:40:01
>>724
パスって言えば目欄じゃないの??

727 :名無し検定1級さん:2007/03/28(水) 13:32:24
>>724
そんなことができるなら誰もシスコのルータを使わなくなると思われ。

728 :名無し検定1級さん:2007/03/28(水) 15:56:09
>>725 さんはどんな雑用をしていらっしゃるのですか?


729 :724:2007/03/28(水) 18:31:19
>>726
いやw
>>727
cdpとかでパスワード抜き取れたらセキュリティに問題あるよね。
こんな馬鹿な事を考える俺でも今日受かってキマシタヨ
4問ぐらい分からなくて、落ちたと思ったら合格してた罠

730 :名無し検定1級さん:2007/03/28(水) 21:43:00
暇問中級8割5分(1回目。黒本問題集おわったあと)なんだけど、
これって合格むずかしい?
みなさんどのぐらいの正答率になってから受けました?

731 :名無し検定1級さん:2007/03/28(水) 21:48:46
>>730
一回目解いたときに8割以上取れてたら合格圏内にいると思うけど。
実際受かるかはケアレスミスとか運とかも関連してくるからわからん。

732 :名無し検定1級さん:2007/03/29(木) 04:11:26
限りなく100に近づかないと受ける時期とはいえない、中級でそのくらいじゃ金の無駄だろ

733 :名無し検定1級さん:2007/03/29(木) 06:59:33
今から試験勉強しようかと思ってるんだが近々試験内容変更予定とかあります?

734 :名無し検定1級さん:2007/03/29(木) 08:36:37
変更は無い。
CCNPは4月からかなり変わるけど。

735 :名無し検定1級さん:2007/03/29(木) 08:40:02
そもそも、こんな低レベルの資格なんかいらない。

736 :名無し検定1級さん:2007/03/29(木) 09:06:42
>>734
難しくなるの?

737 :名無し検定1級さん:2007/03/29(木) 09:07:14
低レベルというか、試験内容自体は決して易しくは無いなあ。

ていうかciscoの手前味噌な事をたくさん覚えさせられて、有効期間が3年しか無く、
しかもネットワーク系の事実上の標準の資格になっている事が気に喰わん

738 :名無し検定1級さん:2007/03/29(木) 10:33:30
低レベルも何も初歩的なネットワーク知識があるって
いう資格だからなぁ。
つーか、別に無いよりはあったほうがいいに決まってるし。
テクネよりは実用的な資格だと思うけどね。
難易度はテクネのほうが遥かに上だけど。
範囲が広い分。


739 :名無し検定1級さん:2007/03/29(木) 11:44:10
一通り覚えたから受けようかなっと。

740 :名無し検定1級さん:2007/03/29(木) 12:21:57
何に対しても否定的な奴は、結局大成しないんだけどな


741 :名無し検定1級さん:2007/03/29(木) 13:31:51
>>735
いるいらないじゃなく、低レベルなのにこんな資格も持ってないのかよとw
ネットワークやるやつは受かって当たり前だし、落ちる奴は基礎を理解してない奴だな。
要は持ってないと恥ずかしいレベルだろ。金云々言う奴はビンボー人乙としか言わざるを得ないぜ

742 :名無し検定1級さん:2007/03/29(木) 14:24:56
謙虚さがない人も、貧乏を馬鹿にする人も悲しい、なんの仕事でも人間性がダメならダメだろ

743 :名無し検定1級さん:2007/03/29(木) 14:57:47
CCNA受けようと思うんだけど、基本情報処理技術者試験とCCNAどっちが難しい?
基本情報は受かってるんだけど。

744 :名無し検定1級さん:2007/03/29(木) 15:24:33
某掲示板では
某研究所の最強問題集はNGワードなのか?

745 :319:2007/03/29(木) 16:31:26
今受かりました!!。゚・(ノД`)人(Д` )・゚。

受かると豹変する人がいるけど、漏れは変わりませんよ。
受かるまでほんとに難しい試験だと受かったばかりの今も思います。

ここまで真剣にやらないと受からないものだとは思わなかった。
(最初は適当にやれば受かると余裕こいてました… orz
先月受けたときはサクセサを知らなかったし…知識は豹変しやした。
「よくあの程度の知識で受けたなぁ…」と今では思います。
OSPFとEIGRPとNATとフレー無理レーをほとんど知識ゼロで受けてた。)

746 :名無し検定1級さん:2007/03/29(木) 19:28:31
>>745
キミはあの伝説の天ねn・・・いや勇者ではないか
とりあえず合格おめでとう。

ちなみにシュミは何でた?

747 :名無し検定1級さん:2007/03/29(木) 19:36:13
>>746
d。
何も変わらず・・です。気配すら無かった。

変わったのは「自分の知識」と「会社の待遇」。

748 :名無し検定1級さん:2007/03/29(木) 20:27:16
>>747
500点の人だよね?おめでとー
俺は昨日受かったよw試験よりもマジックがちゃんと出なくて焦った…
なんで紙にしてくれないのかな?

749 :名無し検定1級さん:2007/03/29(木) 21:42:54
>>748

問題漏洩防止。

んで、問題が出回ったら、バージョンアップ

750 :名無し検定1級さん:2007/03/29(木) 22:32:54
>>748
d。
>>338の人とは別人ですよ。

ま、先月は500点台でしたけど。。今はなんでそんな点数だったか納得… orz<恥
OSPF・EIGRP・NAT・フレー無理レーは必ず勉強しないとまぐれでも受かる可能性はないと思った。
あと、あの時点ではワイルドカードの指定の仕方をまったく知りませんでした。これまた重要。
その反発で勉強したので範囲内のことはほとんど全部覚えました。逆に良かったのかも。
(仕事の休憩時間でもプリント読んでました)

サブネットの計算は安産でできるまでにはなりました。必要なホスト数とかいろいろ。
漏れもアールプロで受けたからペンが太すぎで文字が潰れた。
あと水性だから使っているとだんだん薄くなって書いてて見えなくなるのが怖かった。
そんなことでこれまでの苦労が水の泡になると納得できない。
16の倍数はポイントなんだけど、ポイントの数しか暗記できなかったら、試験前に倍数全部
書いておきました。 /28 って出る可能性が高いでしょ?

751 :名無し検定1級さん:2007/03/30(金) 00:05:36
最近勉強できる時間が減って
右から左に受け流す状態になってる・・・

752 :名無し検定1級さん:2007/03/30(金) 01:36:56
カットスルーだな

753 :名無し検定1級さん:2007/03/30(金) 12:17:39
これから受けてきます。
かなり緊張しているしょぼい自分が居る。

754 :名無し検定1級さん:2007/03/30(金) 18:55:53
>>753
結果はどうだったかな?

755 :名無し検定1級さん:2007/03/30(金) 19:00:27
昨日受かった漏れが来ましたよ。|∀゚)

合格したことある人に聞きたいのですが、トラッキングシステムに登録してある住所は
英語表記だけなんですが、日本語表記は自分で追加しなくても良いのでしょうか?
英語表記でもちゃんと配達されますかね。ちょっと不安です。

756 :名無し検定1級さん :2007/03/30(金) 19:47:22
ヒント USA

757 :名無し検定1級さん:2007/03/30(金) 20:14:07
IT関連資格難易度
http://school6.2ch.net/test/read.cgi/lic/1170739816/l50

758 :名無し検定1級さん:2007/03/30(金) 21:05:14
ルウガルソンの模擬試験の難しさを100としたら
実際の試験の難しさはどれくらいですか?

759 :名無し検定1級さん:2007/03/30(金) 21:12:43
>>754
一発でうがった〜。・゚・(ノд`)・゚・。
最後の一週間気合入れて勉強してよかった。
頭のいい人なら楽な試験でしょうが、凡人以下の俺は気合入れて勉強しないと
受からない試験だった><

760 :名無し検定1級さん:2007/03/30(金) 21:26:43
>>759
どのくらいの期間勉強したんですか?

761 :名無し検定1級さん:2007/03/30(金) 22:04:22
ネットワークエンジニア目指してCCNAの勉強してますが、
この仕事は収入面など考えてそれなりにはいい職業ではありますか?

プログラマーの場合は労働時間がひどすぎると聞きましたが・・・

762 :名無し検定1級さん:2007/03/30(金) 22:39:00
>>761
ネットワークエンジニアってナンデスカ?

763 :名無し検定1級さん:2007/03/30(金) 22:45:31
>>762
LANケーブル作る人のことだよ

764 :名無し検定1級さん:2007/03/30(金) 23:27:01
何でも出来て頂点に立つ、
どんな分野でも金稼ぐのはこんなやつ

765 :名無し検定1級さん :2007/03/30(金) 23:28:02
>>757
おもろい。
初級シスアドより上なんだ。
せっかくなら切りの良い50してもらいたい。
65:システムアナリスト
64:技術士(情報工学)
63:システム監査技術者、CCIE
62:プロジェクトマネージャ
61:システム管理、上級シスアド、SJC-EA
60:アプリケーションエンジニア
59:ネットワーク、セキュリティ、データベース、エンベデッド
58:RHCE、SJC-D、Oracle Platinum
57:MCDBA、MCSE2003、.Com Master☆☆☆
56:CCNP、MCSD、RHCT
55:情報セキュアド、ソフ開、MCSE
54:PMP、MCAD、XML Professional
53:UML-advanced、VBAエキスパートプロフェッショナル
52:CCDA、SCNA 、CISSP
51:MCSA2003 、Oracle Gold(旧Platinum)、LPIC Level2
50:基本情報技術者、SJC-WC、SJC-BC、SJC-WS、SJC-MA、P検1級、UML-intermediate 、日商PC(データ)1級
49:CCNA、Oracle Silver(旧Gold)、SJC-P、Security+、.Com Master☆☆、UMTP-L2
48:Oracle Silver Fellow(旧Silver)、MCDST、UMTP-L1、P検準1級、SCSA、MCA Master、Network+ 、日商PC(文書)1級
47:初級シスアド、MCP、LPIC Level1、Linux+
46:XML Basic、SJC-A、UML-fundamental、i-NET+、J検プログラマ認定、J検システムエンジニア認定
45:MCA、MOT、A+
44:P検2級、.Com Master☆
43:J検情報活用1級
42:VBAエキスパートスタンダード、日商PC(データ)2級
41:MOSマスター、日商PC(文書)2級
40:J検情報活用2級、IC3
39:MOS Expert、MOS Specialist(Access)
38:MOS Specialist(Access以外)

766 :名無し検定1級さん:2007/03/31(土) 01:17:19
>>765
そのスレの表の最新版はこっちだよ。CCNAは堂々のLevel 3
http://school6.2ch.net/test/read.cgi/lic/1170739816/418

■ Level 7 ■────────────────────────────AN
システムアナリスト、技術士(情報工学)
システム監査技術者、CCIE
■ Level 6 ■────────────────────────────PM
プロジェクトマネージャ、上級シスアド、SJC-EA
アプリケーションエンジニア
■ Level 5 ■────────────────────────────TE
テクニカルエンジニア、RHCE、SJC-D、Oracle Platinum、MCDBA
MCSE2003、.Com Master☆☆☆、CCNP、MCSD、RHCT
■ Level 4 ■────────────────────────────SW
ソフ開、情報セキュアド、MCSE、PMP、MCAD、XML Professional
UML-advanced、VBAエキスパートプロフェッショナル、CCDA、SCNA
CISSP、MCSA2003 、Oracle Gold(旧Platinum)、LPIC Level2
■ Level 3 ■────────────────────────────FE
基本情報技術者、SJC-WC、SJC-BC、SJC-WS、SJC-MA、P検1級
UML-intermediate、日商PC(データ)1級、CCNA、Oracle Silver(旧Gold)
SJC-P、Security+、.Com Master☆☆、UMTP-L2
Oracle Silver Fellow(旧Silver)、MCDST、UMTP-L1、P検準1級
SCSA、MCA Master、Network+、日商PC(文書)1級
■ Level 2 ■────────────────────────────AD
初級シスアド、MCP、LPIC Level1、Linux+、XML Basic
SJC-A、UML-fundamental、i-NET+
J検プログラマ認定、J検システムエンジニア認定、MCA、MOT、A+
P検2級、.Com Master☆
■ Level 1 ■────────────────────────────EU
J検情報活用1級、VBAエキスパートスタンダード、日商PC(データ)2級
日商PC(文書)2級、J検情報活用2級、IC3、MOS


767 :名無し検定1級さん:2007/03/31(土) 01:22:23
>>766
その表も適当だと思うがな。
初級シスアドと.Com Master☆なら、初級シスアドの方が難易度高い。


768 :名無し検定1級さん:2007/03/31(土) 01:26:26
>>767
28段階を7段階に変更したんだから、
1段階の範囲は28/7倍の広さになるわけで
そういうことも有り得る
つかスレ違い

769 :名無し検定1級さん:2007/03/31(土) 01:57:41
>>759
おめでとう!

俺はまだあと1ヶ月くらい勉強頑張らんと・・・
最近やりはじめると睡魔が・・・

770 :名無し検定1級さん:2007/03/31(土) 02:17:07
CCNAフリークの合格体験記見てると暇問有料版やらないと受からない気がしてきたんだが
暇問なしで受かった人いますか?

771 :名無し検定1級さん:2007/03/31(土) 02:33:53
>>770
2月後半だけど図解と黒本のみで受かったぞ〜。
実務経験なし。ほかの資格も持ってない状態だったよ。

とにかく図解を細部までやることをお勧めする。
今CCNPの勉強してるけどかなり役にたってるよ。

772 :名無し検定1級さん:2007/03/31(土) 02:45:33
CCNAフリークを見てる人は暇問もやってるだろうから
暇問の話が多いのは当たり前

773 :名無し検定1級さん:2007/03/31(土) 02:54:26
合格への近道だろうけど、その先に行くと困るかもなあ


774 :名無し検定1級さん:2007/03/31(土) 14:01:33
暇もしょせん蔵と同類

775 :名無し検定1級さん:2007/03/31(土) 14:29:38
黒本で十分。シュミレーションやらなくても合格。
って事がわかってるので、無駄な金を使う必要なし。

776 :名無し検定1級さん:2007/03/31(土) 14:30:49
>>760
だらだら勉強してて半年間掛かりました。
本気で勉強したのはここ一ヶ月です。三日間の猛勉強が功を奏しました。

>>769
あざ〜す!
その睡魔には俺も苦労しました。・゚・(ノд`)・゚・。
短期集中で問題こなしまくったのが合格できた要因だと思われます。
三日後には知識抜けてそう・・・


777 :名無し検定1級さん:2007/03/31(土) 14:33:56
>>776
良かったら、使用教材を教えて下さい。

778 :名無し検定1級さん:2007/03/31(土) 14:59:16
>>777
最初は図解CCNAやってましたが厚くて嫌になり
最後の方はCCNA認定ガイド見てました。通して読んでいても時間ばっか掛かって
始めの項目を忘れてしまってた気がする。分からない分野はwebで調べたり
してました。後は暇問やりまくりです。

779 :名無し検定1級さん:2007/03/31(土) 15:04:08


780 :名無し検定1級さん:2007/03/31(土) 15:06:35
つーか、暇問って蔵と同じなのかね?
同じなら図解と黒本だけで勉強しようと思うけど。


781 :名無し検定1級さん:2007/03/31(土) 20:12:02
>>774
暇問は蔵と違うね。
暇問は解説が凄いんだよ。その解説が詳しいから見たこと無い問題でも解けるようになる。

いくら暇問だって、同じ問題なんか半分も出ないわけだし。

782 :名無し検定1級さん:2007/03/31(土) 20:31:41
暇は解説やサポートと値段が良心的だからイメージは良いが
ベンダー対策としては蔵と同類だろうな

783 :名無し検定1級さん:2007/03/31(土) 22:36:13
蔵はいい加減、締め出して欲しいなぁ。資格の価値が下がる一方だ。
Ciscoの著作権とかに抵触しないんだろうか?

784 :名無し検定1級さん:2007/04/01(日) 13:29:11
取ったはいいが、おっさんだから
仕事がないなあwww

785 :名無し検定1級さん:2007/04/01(日) 13:32:05
CCNAなんて黒本1冊で十分。

786 :名無し検定1級さん:2007/04/01(日) 14:52:10
始める段階での知識、スキル
勉強方法、テキストの選択は人それぞれだろ
黒本バカw 社員かw

787 :名無し検定1級さん:2007/04/01(日) 16:14:26
知識があるなら何でもいいから問題集を少しやったら受かる
逆に知識がないやつでもweb問題集とかやりまくって慣れたら受かる
CCNAで重要なのはイヤらしいヒッカケ問題をどれだけ速く解けるかだ

788 :名無し検定1級さん:2007/04/01(日) 17:40:38
蔵=黒本(問題集+教科書)???



789 :名無し検定1級さん:2007/04/01(日) 18:57:37
俺の脳みその帯域幅が狭い

790 :名無し検定1級さん:2007/04/01(日) 19:42:30
カットスルー脳だなw

791 :名無し検定1級さん:2007/04/01(日) 19:54:02
Oracle Silver(旧Gold)がCCNAと同等?
ありえんだろ

792 :名無し検定1級さん:2007/04/01(日) 19:56:59
黒本の教科書ってそんな絶賛される程、出来いいかね?
ページ両端の単語覚えるにはいいけどさ。
説明不足の箇所があるのは否めない。

793 :名無し検定1級さん:2007/04/01(日) 19:59:18
>>784
IT業界は職歴が最重視されるからな。業務経験のこと。
未経験でコレ取ると採用されやすいけど、それは若い香具師の場合。
職歴がある香具師がコレ取ると客先の信用を得られるから効果絶大なんすよ。
面接受けるとその効果がよくわかる。
現場たたき上げの場合、職歴に箔を付けてくれるね。

794 :名無し検定1級さん:2007/04/01(日) 20:03:43
>>789
モマイの脳内ポートはブロックポートにケテイ!! それ以外無し。

795 :名無し検定1級さん:2007/04/01(日) 21:07:16
>>793
なるほど。
明日面接だー。ちょっと自信出てきますた。
未経験なんで、勉強のつもりで取りました、程度に言っておく方がいいですかね?

796 :名無し検定1級さん:2007/04/01(日) 21:42:33
実際はサーバーとか、セキュリティの知識もほしいとこなんだろね 

797 :名無し検定1級さん:2007/04/01(日) 23:55:47
募集多いから未経験+CCNA無しでも結構採用されたりするんだけどね
ただ入ってから任される仕事に差が出るけど

798 :名無し検定1級さん:2007/04/02(月) 00:09:24
サーバのデータ削除されたり、ネットワークの設定を間違われたらとんでもないことになるから
仕事に差が出るのは当然のことだな。

799 :名無し検定1級さん:2007/04/02(月) 00:37:32
関東地区っていうか東京は断トツに求人多いね

800 :名無し検定1級さん:2007/04/02(月) 00:40:58
データセンターとかは地方につくりゃいいのにな。
人材確保以外で都内に作る理由そんなに無いだろ?
通信のインフラさえあれば。

801 :名無し検定1級さん :2007/04/02(月) 00:44:27
神奈川はあるでしょ。横浜とか。
埼玉だとないす。

802 :名無し検定1級さん:2007/04/02(月) 11:46:16
4月になってからシミュ増えるとか聞いたけど、結局シミュ増えたり問題傾向変わったりしたんでしょうか?

803 :名無し検定1級さん:2007/04/02(月) 23:42:49
図解を勉強してますがなかなかです。暇問ってなんでしょか?
どこで手にはいるんですか?教えてくださぃ〜(--;)

804 :名無し検定1級さん:2007/04/02(月) 23:44:54
>>803
暇つぶし問題でググれ

805 :名無し検定1級さん:2007/04/03(火) 23:09:46
そ、それは、禁断の呪文じゃああああ 使ってはならぬ、使ってはならぬぅぅうううう

806 :名無し検定1級さん:2007/04/03(火) 23:53:16
6月にネットワークアカデミーのカリキュラムが改訂と
いうのがciso.comのどっかに書いてあったので
今年のうちに640-801は終わるのだろうか

807 :名無し検定1級さん:2007/04/04(水) 03:20:08
IOSどっかで落とせないかなあ


808 :名無し検定1級さん:2007/04/04(水) 03:29:17
>>578
Proxy ARP

809 :名無し検定1級さん:2007/04/04(水) 05:47:44
>>807
TFTPからダウンロードじゃなかった??よく問題で出てくるジャン。
どこのTFTPかは知らんけど。

810 :名無し検定1級さん:2007/04/04(水) 06:55:29
>>809
そういう問題じゃなくて
実際に製品を買ってユーザー登録しないと
シスコのサイトからダウンロード出来ないんだよ。
まぁ、どっかのワレサイトみたいな所からダウンロードできるのかもしれんけど。

811 :名無し検定1級さん:2007/04/04(水) 07:20:55
>>809
さ、さすがCCNA。。。wwwww

812 :名無し検定1級さん:2007/04/04(水) 09:26:07
>>810-811
見事に釣り上げられましたね。

813 :名無し検定1級さん:2007/04/04(水) 11:56:45
IPヘッダやフレームのISLヘッダ等で
何が何ビットでどういう順かとか覚える必要ってあるの?


814 :名無し検定1級さん:2007/04/04(水) 12:23:43
そろそろシミュが変わってもおかしくない時期だけど…

たしか二年前はRIPだったんだよな。

815 :名無し検定1級さん:2007/04/04(水) 13:27:39
>>813
ISL等のちょっとマイナーなプロトコルのヘッダは詳細まではいらないと思う。
ヘッダの内容を覚えるなら↓のこと覚えといたほうがいいんじゃないかな。

逆にイーサフレーム・IP・TCPあたりは詳細を覚えておいても損はないと思う。
実際に並び順とかバイト数を回答する問題が出るかどうかはしらないけど。


816 :名無し検定1級さん:2007/04/04(水) 18:55:52
>>813
この資格取るためだけなら必要ないが、実務でさらに上を目指したいなら学ぶ意味はある。


817 :名無し検定1級さん:2007/04/04(水) 23:33:48
基本情報とCCNAはどちらがムズい?

818 :名無し検定1級さん:2007/04/04(水) 23:47:23
>>817
自分で両方受けて判断しろ。

819 :名無し検定1級さん:2007/04/05(木) 01:16:19
無知識から黒本教科書を丸暗記したら受かりますか?
やはり問題集をこなすのも必要でしょうか?

820 :名無し検定1級さん:2007/04/05(木) 01:28:50
丸暗記で受かる試験ではない。

821 :名無し検定1級さん:2007/04/05(木) 01:28:57
>819
黒本教科書は丸暗記しても駄目ぽい。
図解を暗記して、黒本問題集やればかなり良いとこまでいけるんでは。

822 :名無し検定1級さん:2007/04/05(木) 01:37:26
黒本教科書丸暗記で楽勝

823 :名無し検定1級さん:2007/04/05(木) 01:41:02
問題に慣れてないと時間切れで落ちる確立高いと思うよ

824 :名無し検定1級さん:2007/04/05(木) 03:58:35
みなさんここにいる方たちは今何歳くらいなんでしょうか・・・?
この資格を持っている人たちの平均年齢が知りたいです・・・。
しかも住んでるところが静岡なため、IT、ネットワーク関連の職場が首都圏と比べめっぽう少なく、しかも給料も半端ない低給・・・
自分は23歳で最近NAに合格したのですが、将来が不安で・・・orz



825 :名無し検定1級さん:2007/04/05(木) 07:12:31
>>824
CCNAフリークに年齢アンケートあるよ

826 :名無し検定1級さん:2007/04/05(木) 12:05:28
すべての資格・スキルへの評価は需要と供給のバランスで決まると思う
難しくてもそれだけではメシが食えない資格も多いし、簡単でも評価される資格もある。

827 :名無し検定1級さん:2007/04/05(木) 15:23:09
資格って「うちの会社はこんなの取ってる人がこれだけいますよ〜」と自慢する為だけのものかと思った。

828 :名無し検定1級さん:2007/04/05(木) 16:37:11
>>827
あからさまに間違い、ではないかも

829 :名無し検定1級さん:2007/04/05(木) 18:27:17
メーカーによっては資格取得者数によって
パートナー契約の可否が決まる

830 :名無し検定1級さん:2007/04/05(木) 19:49:19
基本情報もとった方がいいのかな?

831 :名無し検定1級さん:2007/04/05(木) 21:03:19
テクネだろw


832 :名無し検定1級さん:2007/04/05(木) 23:25:49
最年少合格者とか幾つくらいなんだろうな

833 :名無し検定1級さん:2007/04/05(木) 23:33:48
もし小学生くらいのやつが合格していたら、むなしくなる。
そういうのは知らない方が良いのかもしれない。

834 :名無し検定1級さん:2007/04/05(木) 23:35:45
>>833
試験前に18歳以上かどうか聞いてくるから
最年少は一応18歳だと思う。

835 :名無し検定1級さん:2007/04/05(木) 23:53:01
>>834
アホかww

836 :名無し検定1級さん:2007/04/06(金) 00:17:17
>>834
ワロチェスタ

837 :名無し検定1級さん:2007/04/06(金) 07:53:31
受験資格は特にありませんw

838 :834:2007/04/06(金) 10:19:50
ネタにマジレス乙www

さすが無能で必死なオッサンの巣窟だぁwww

839 :名無し検定1級さん:2007/04/06(金) 10:22:36
>>838
おいおい顔真っ赤にしてどうしたんだよwwww

840 :名無し検定1級さん:2007/04/06(金) 12:42:26
テクネはNAよりも難易度も高いし
範囲も広いんだけどNAのほうが何故か
実務では役にたつんだよなぁ、、

841 :名無し検定1級さん:2007/04/06(金) 12:48:41
>>838
wwwwww


842 :名無し検定1級さん:2007/04/06(金) 21:04:20
これ難しい
でも受かりたい

843 :名無し検定1級さん:2007/04/07(土) 02:53:58
初期シスアドと同レベルの資格

844 :名無し検定1級さん:2007/04/07(土) 04:02:47
>>843
ドアホウ。基本情報と同レベルだろう。
初級シスアド→1ヶ月
CCNA→6ヶ月
          かかった。

845 :名無し検定1級さん:2007/04/07(土) 11:04:21
なんでもランク付けるの好きだよなあ 日本の村人って 

846 :名無し検定1級さん:2007/04/07(土) 12:38:47
今から試験受けてくる

847 :名無し検定1級さん:2007/04/07(土) 12:47:48
>>846
ガソガレ

848 :名無し検定1級さん:2007/04/07(土) 13:02:57
>>827
まぁ大企業で権限もってる団塊世代とかに資格もってりゃ
仕事できるだろ、みたいなアフォな考えしてる馬鹿がいっぱい
いるからな。
前職が監視業務でも、CCNPもってるからシステム設計できる
でしょ?みたいな。あれにはワロタ。

で、技術系の請負会社は資格持ってるほうがもらえる金が増えて
営業しやすいから、取れ取れ言う。

849 :名無し検定1級さん:2007/04/07(土) 16:27:39
どうせ俺は CCNA持ってても 経験値0な不良品ですよ...orz
電柱登って光ファイバ引っ張らせる人間に CCNP取らせる会社って何ですか....


850 :846:2007/04/07(土) 17:17:59
>>847
サンクス

受かりました。
傾向は他の方が言ってる通り。showの結果から答えを選ぶのが若干多かった。

勉強方法は黒本問題集とルウガルソン問題集のみ(暇問買いたくなかった)
ルウガルソンでコンスタントに9割取れれば受かる思う。

851 :名無し検定1級さん:2007/04/07(土) 21:56:01
>>850 とりあえず オメ


852 :名無し検定1級さん:2007/04/07(土) 22:06:35
>>850
おめでとう!暇問買わずに受かったという根性に惚れたw

853 :名無し検定1級さん:2007/04/07(土) 22:59:32
シミュの対策は個人サイトで探すしかないかな?
なるべく金かけたくないからさ

854 :名無し検定1級さん:2007/04/07(土) 23:03:47
>>850
あとおめでと
本当に羨ましい限りです

俺は明後日だ…

855 :名無し検定1級さん:2007/04/07(土) 23:08:34
たぶん勉強してる人だけ数えたら全国にもの凄い数いそうだぞ。

本屋に行ったら、数人がCCNAの本を手にとってたもんな。
漏れの近くだけでそんな状況だから、勉強してる人はかなりの数だと予測。

やっぱりなかなか受からない試験なんじゃない?

ちなみに漏れは受かったけど。

856 :名無し検定1級さん:2007/04/07(土) 23:12:39
何w 釣なら海でやれよww


857 :名無し検定1級さん:2007/04/07(土) 23:20:46
CCNA取って、印刷屋さんみたいな汎用オペに入らないように祈ってやるよ。

業務経験が無いと現実は思うように進めないだろうけど。
 

858 :名無し検定1級さん:2007/04/08(日) 04:56:01
>>844
ドアホウ。CCNAに6ヶ月ってwww

基本情報とCCNAが同レベルって意味が分からん。。。
出題内容も試験方法も違うし、比べること自体意味がないだろ。カス

859 :名無し検定1級さん:2007/04/08(日) 07:34:33
CCNAはまだ受かってないから知らんが
基本情報は二ヶ月
初級シスアドは一ヶ月でとれるよ。
CCNAは三ヶ月と予想…
もちろん個人差によるが…

860 :名無し検定1級さん:2007/04/08(日) 12:01:09
CCNAは一ヶ月でとれるでしょ。
どう時間かけても3ヶ月が限度。
半年かかるってどうみても馬鹿。
つりじゃなくてマジレスするけど
絶対向いてないから他の職探したほうがいいよ。
こういう人たちってIT系のエンジニアに変なド勘違い妄想もってるんだろうな
で、わけもわからぬままブラックな中小ITに就く→使えない人材の送り込み→会社ウマー
→基本的に学ぶことをしない為、業務についていけなくなり辞めるor切捨てにあう。
何、この悪循環

基本情報って旧ニ種でしょ?
俺が取得したときは二種だったんだけど、
プログラムできない人だと午後の言語が難癖なのかもね。
午前はなんとでもなるけど、言語の習得タイミング次第だから個人差
激しい気がするなあ


861 :名無し検定1級さん:2007/04/08(日) 12:19:23
>>860
俺も基本情報を取ろうと思って勉強してたけど
午後の言語つーか流れ図のところで躓いて中断したまま。
午前はサービス問題みたいなもんだし。
午後は向き不向きが確かにあるね。
まぁ、もう少し流れ図を読む取る訓練すれば
あっさりと合格できると思うけど。


862 :名無し検定1級さん:2007/04/08(日) 15:37:44
一ヶ月で合格!?
まぁ俺は俺のペースでやっていくよ


863 :名無し検定1級さん:2007/04/08(日) 16:25:53
まず、人それぞれスタートラインが違うんだから
何ヶ月で取れるとか言っても意味ない気もするがねぇ

864 :860:2007/04/08(日) 16:45:09
>>863
私が言ってるのは未経験から。
ちなみにうちの会社だと入社3ヶ月以内に取得しないとサヨナラ。
NAに半年も勉強するって何をそんなに勉強してるのでしょうか?
社内で研修講師をしているのでできれば教えてもらいたい。
ネスペに半年ならわかるのですが。

865 :名無し検定1級さん:2007/04/08(日) 16:49:56
休日にしか勉強できないやつと、
毎日数時間勉強できるやつ

1日にかけられる勉強量が人それぞれ全く違うのに、
〜ヶ月と論じてるやつは馬鹿。

866 :名無し検定1級さん:2007/04/08(日) 17:47:30
そりゃそうだ。
未経験転職組なら今の仕事があるから
マトモに勉強できるのなんて休日くらいだしな


867 :名無し検定1級さん:2007/04/08(日) 19:57:06
>>858
初級シスアドと比べていたから、基本情報のほうが近いと言ったの。
国語の勉強してろ。ゴミ

CCNA1ヶ月って嘘だろ。。
こまんどがまったく覚えられないのですけど。。
初めての香具師はコマンドを覚えられないはずだ。
DDRとかもちゃんとわかってないだろ。


868 :名無し検定1級さん:2007/04/08(日) 20:07:57
漏れの以前の現場は、そこの社員のほとんどがNAとNPを持ってた。
入社してすぐに会社で研修受けて全員取るんだって。漏れの周りの数十人の人が持ってたよ。

社員の人が言ってたけど、研修のテキストだけで受かっちゃうらしい。
「CCNA持ってても、ちゃんと勉強してなくて詳しいこと知らないヤツが多すぎるから
困るんだよ」って先輩社員の人がぼやいてたよ。
「そんな連中がルータとかいじってんだから、教える方が大変」と。

大手の場合は全員に取らせる裏ワザみたいなテキストがあるみたい。

869 :名無し検定1級さん:2007/04/08(日) 20:10:42
俺はTOEIC 420→975を一年半で達成したけど、この資格は「IPアドレスって何?」レベルから10日の集中学習で合格しました。

870 :名無し検定1級さん:2007/04/08(日) 21:00:31
合格しても復習を忘れないようにね。
憶えるのが早い人は案外忘れるもの早いからw

871 :名無し検定1級さん:2007/04/08(日) 21:21:39
俺は5日間みっちりラボ講習。
実質7日間で合格しました。
ただし、マスタリング入門くらいの知識はあった。

>>867
コマンド覚えられない&実機が無いんだったら、
エミュレータでも使えば?

>>869
ってか、TOEIC420→975を一年半で達成って凄いな!!!

872 :名無し検定1級さん:2007/04/08(日) 21:33:19
>>867
スクールから流出する問題集使えば
1ヶ月で合格なんて余裕(遅いくらい)でしょう。
クイズを暗記するようなもんなんだからw

そういうのと教科書から学んでる人とを比べても余り意味ない。

873 :名無し検定1級さん:2007/04/08(日) 21:38:56
>>872
馬鹿がもう一人

874 :名無し検定1級さん:2007/04/08(日) 22:01:40
>>868
中堅だけど、裏ワザでもなんでもなくて。
ぶっちゃげCCNAなんて何ヶ月もかけて取るような資格じゃない。
1ヵ月でP700ぐらいのCCNAの分厚いテキスト終わらせる。
もちろんISDNの解説は省く。
使ってるのテキストは市販のもの。
ハイスピードで進む。だから、みんな超必死でやる。

>>867
例えば君は、PCの基本的な操作を本を読んで学んだわけ?
車の運転をテキストだけで理解できるわけ?
恐らく触っていく中で理解できて覚えたと思うんだけど。
コマンドはテキスト読んで覚えるんじゃなくて、理解して体で覚えて。
実際、打たなきゃ覚えないしいろいろやってみないとしっかり理解できないと思うのだけど。
リモートラボ或いはヴァーチャルラボ等を使うべき
テキスト読んでコマンドと結果、暗記でも合格はできるだろうけど、理解はできてないと思うよ。


875 :名無し検定1級さん:2007/04/08(日) 22:09:16
まったくのド素人が教科書から学んで
10日で合格なんて普通にありえない。
あったとしたらそいつが天才なだけ。

当然ながら勉強する環境も、
使える時間も資金も個々に差がある。

だから1ヶ月以上かかってる人も、
10日、1ヶ月で合格できて当然、出来なきゃ馬鹿とか
>>873みたいな奴に言われても、気にせず頑張れ。

876 :名無し検定1級さん:2007/04/08(日) 22:23:24
何ヶ月かかろうと受かればいいのよ

877 :名無し検定1級さん:2007/04/08(日) 22:24:00
日数だと立場で変わってくるから総勉強時間で話せばいいんじゃないの。

878 :名無し検定1級さん:2007/04/08(日) 22:26:27
TCP/IPの基礎と OSI7階層が頭に入ってる人間なら CCNA1ヶ月いらないかもね
cisco独自の技術を頭に叩き込んで 後は実機と格闘して一通り設定できればおkじゃね?


879 :名無し検定1級さん:2007/04/08(日) 22:32:19
とにかく、受かればよろしくてよ!!

880 :名無し検定1級さん:2007/04/08(日) 22:47:52
こんなものだろう。

NW→2週間
基本情報→1カ月
シスアド→2ヶ月
PC知識零→1年

881 :名無し検定1級さん:2007/04/08(日) 22:49:18
やる気でてきたw
眠いけどもうひと頑張りするかぁ<ヽ`∀´>

882 :名無し検定1級さん:2007/04/09(月) 00:50:24
完全素人から2週間で取った
会社がまずCCNA取らせるって方針のところで、一日中CCNAの勉強だけやってたからだけど


うん、まあ想像通り偽装請負だ。NPとDP取ったら抜け出してやるぜ

883 :名無し検定1級さん:2007/04/09(月) 01:03:11
シミュレーションの勉強ってどうやってる?
みんな実機でやってんの?

884 :名無し検定1級さん:2007/04/09(月) 01:06:21
>>883
金がないからDynamips

885 :名無し検定1級さん:2007/04/09(月) 01:47:47
>>883
イメトレ。

886 :名無し検定1級さん:2007/04/09(月) 01:49:54
二週間が標準時間だからな

887 :名無し検定1級さん:2007/04/09(月) 02:18:26
また始まった

888 :名無し検定1級さん:2007/04/09(月) 02:50:38
蔵つかってるやつはいるかい?

889 :名無し検定1級さん:2007/04/09(月) 02:59:11
偽装請負じゃない会社なんてあるの?

890 :名無し検定1級さん:2007/04/09(月) 03:09:25
CCNA一週間という香具師が多いが、
そんな香具師がCCNP受けたら1ヶ月で取れるな。
1科目1週間で。


891 :名無し検定1級さん:2007/04/09(月) 03:11:15
漏れはCCNAを6ヶ月で取ったが、難易度はこうでした。

CCNA>BCRAN>BSCI>CIT>BCMSN

一番難しいのはCCNA。つまり、ここの香具師はCCNP3週間以内
で取れることが可能なはず。

892 :名無し検定1級さん:2007/04/09(月) 03:25:16
俺は1日で取ったけどなあ? 普通1日だろ? なんでそんなにかかるのよ

893 :名無し検定1級さん:2007/04/09(月) 03:35:18
じゃあCCNPは普通何日で取れんの?

894 :名無し検定1級さん:2007/04/09(月) 03:40:28
なるほど>>892の書き込みから、CCNA1ヶ月というのは嘘だということがわかった。w


895 :名無し検定1級さん:2007/04/09(月) 08:42:16
>>888
いるだろ。
資格だけ欲しいって奴。
別に蔵や億使おうが本人の自由だと思ってるんで
何とも思わんけどね。
俺はネットワークの知識第一でオマケで資格って
思ってたから蔵や億は使わずに市販の参考書と問題集だけで
勉強したけど。
後、自分は蔵や億で合格しても後味が悪くなると思ったんで
使わなかっただけ。
蔵や億を使って後ろめたい思いさえしなければ使ってもいいと思うよ。
本人の気持ち次第って事。


896 :895:2007/04/09(月) 08:45:29
すまん、894はCCNPの事ね。
まぁ、NAを取った時も蔵や暇問は使わずに黒本だけで
961点で合格しました。
暇問もなんか蔵と同じみたいな意見もあるみたいだけど
解説がしっかりしてる分、蔵と違って結構相応の実力は
つくんじゃないの?


897 :895:2007/04/09(月) 08:46:52
>896の894ってのは895の間違い。
スンマソン

898 :名無し検定1級さん:2007/04/09(月) 11:24:10
このうっかり屋さんめっw

185 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.02.02 2014/06/23 Mango Mangüé ★
FOX ★ DSO(Dynamic Shared Object)